<!DOCTYPE html>
<html dir="rtl" lang="ar" class="no-js no-svg">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>بريطاني يعثر على قطعة نقدية من القرن السادس الميلادي - اخبار ليبيا</title>
<link rel="canonical" href="https://www.libyaakhbar.com/entertainment/1794314.html" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="بريطاني يعثر على قطعة نقدية من القرن السادس الميلادي - اخبار ليبيا" />
<meta property="og:description" content="اكتشف البريطاني مارك باليت أثناء بحثه في حقلٍ يقع بالقرب من قرية هاسلينجفيلد عملة نقدية قديمة، تعود للقرن السادس الميلادي. وكان الرجل البريطاني يبحث في الحقل باستخدام جهاز كشف المعادن، عندما اكتشف القطعة التي تُدعى Crispus، والتي كانت تُصك على غرار القطع الرومانية التي تعود للقرن الرابع الميلادي. وقال مارك إنّ القطعة الأثرية ستعرض للبيع [&hellip;]" />
<meta property="og:url" content="https://www.libyaakhbar.com/entertainment/1794314.html" />
<meta property="og:site_name" content="اخبار ليبيا" />
<meta property="article:publisher" content="https://www.facebook.com/libyaakhbar" />
<meta property="article:published_time" content="2022-02-26T22:58:07+00:00" />
<meta property="og:image" content="https://www.libyaakhbar.com/wp-content/uploads/2022/02/6218a8fb4c59b772527d692a.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="432" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@libyaakhbar" />
<meta name="twitter:site" content="@libyaakhbar" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.libyaakhbar.com/#organization","name":"اخبار ليبيا","url":"https://www.libyaakhbar.com/","sameAs":["https://www.facebook.com/libyaakhbar","https://twitter.com/libyaakhbar"],"logo":{"@type":"ImageObject","@id":"https://www.libyaakhbar.com/#logo","inLanguage":"ar","url":"https://www.libyaakhbar.com/wp-content/uploads/2020/06/91143382_3140441965989529_7767029732943593472_n.png","contentUrl":"https://www.libyaakhbar.com/wp-content/uploads/2020/06/91143382_3140441965989529_7767029732943593472_n.png","width":707,"height":707,"caption":"اخبار ليبيا"},"image":{"@id":"https://www.libyaakhbar.com/#logo"}},{"@type":"WebSite","@id":"https://www.libyaakhbar.com/#website","url":"https://www.libyaakhbar.com/","name":"اخبار ليبيا","description":"موقع اخبار ليبيا اول محرك بحث اخباري ليبي ينشر اخر اخبار ليبيا اليوم من جميع المصادر و في مكان واحد عاجل الان و مباشر و فيس بوك","publisher":{"@id":"https://www.libyaakhbar.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.libyaakhbar.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://www.libyaakhbar.com/entertainment/1794314.html#primaryimage","inLanguage":"ar","url":"https://www.libyaakhbar.com/wp-content/uploads/2022/02/6218a8fb4c59b772527d692a.jpg","contentUrl":"https://www.libyaakhbar.com/wp-content/uploads/2022/02/6218a8fb4c59b772527d692a.jpg","width":768,"height":432},{"@type":"WebPage","@id":"https://www.libyaakhbar.com/entertainment/1794314.html#webpage","url":"https://www.libyaakhbar.com/entertainment/1794314.html","name":"بريطاني يعثر على قطعة نقدية من القرن السادس الميلادي - اخبار ليبيا","isPartOf":{"@id":"https://www.libyaakhbar.com/#website"},"primaryImageOfPage":{"@id":"https://www.libyaakhbar.com/entertainment/1794314.html#primaryimage"},"datePublished":"2022-02-26T22:58:07+00:00","dateModified":"2022-02-26T22:58:07+00:00","breadcrumb":{"@id":"https://www.libyaakhbar.com/entertainment/1794314.html#breadcrumb"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://www.libyaakhbar.com/entertainment/1794314.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.libyaakhbar.com/entertainment/1794314.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"اخبار ليبيا","item":"https://www.libyaakhbar.com/"},{"@type":"ListItem","position":2,"name":"منوعات","item":"https://www.libyaakhbar.com/entertainment"},{"@type":"ListItem","position":3,"name":"بريطاني يعثر على قطعة نقدية من القرن السادس الميلادي"}]},{"@type":"Article","@id":"https://www.libyaakhbar.com/entertainment/1794314.html#article","isPartOf":{"@id":"https://www.libyaakhbar.com/entertainment/1794314.html#webpage"},"author":{"@id":"https://www.libyaakhbar.com/#/schema/person/061ca05c1dd241f608aee54b4597d521"},"headline":"بريطاني يعثر على قطعة نقدية من القرن السادس الميلادي","datePublished":"2022-02-26T22:58:07+00:00","dateModified":"2022-02-26T22:58:07+00:00","mainEntityOfPage":{"@id":"https://www.libyaakhbar.com/entertainment/1794314.html#webpage"},"wordCount":1,"commentCount":0,"publisher":{"@id":"https://www.libyaakhbar.com/#organization"},"image":{"@id":"https://www.libyaakhbar.com/entertainment/1794314.html#primaryimage"},"thumbnailUrl":"https://www.libyaakhbar.com/wp-content/uploads/2022/02/6218a8fb4c59b772527d692a.jpg","articleSection":["منوعات"],"inLanguage":"ar","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.libyaakhbar.com/entertainment/1794314.html#respond"]}]},{"@type":"Person","@id":"https://www.libyaakhbar.com/#/schema/person/061ca05c1dd241f608aee54b4597d521","name":"قناة 218 الليبية","image":{"@type":"ImageObject","@id":"https://www.libyaakhbar.com/#personlogo","inLanguage":"ar","url":"https://www.libyaakhbar.com/wp-content/uploads/2021/08/218tv-logo-150x105.png","contentUrl":"https://www.libyaakhbar.com/wp-content/uploads/2021/08/218tv-logo-150x105.png","caption":"قناة 218 الليبية"},"url":"https://www.libyaakhbar.com/author/218tv"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="اخبار ليبيا &laquo; الخلاصة" href="https://www.libyaakhbar.com/feed" />
<link rel="alternate" type="application/rss+xml" title="اخبار ليبيا &laquo; خلاصة التعليقات" href="https://www.libyaakhbar.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="اخبار ليبيا &laquo; بريطاني يعثر على قطعة نقدية من القرن السادس الميلادي خلاصة التعليقات" href="https://www.libyaakhbar.com/entertainment/1794314.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.libyaakhbar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.libyaakhbar.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.libyaakhbar.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.libyaakhbar.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://www.libyaakhbar.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.libyaakhbar.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.libyaakhbar.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.libyaakhbar.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='vce-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CRoboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css' href='https://www.libyaakhbar.com/wp-content/themes/libyaakhbar/assets/css/min.css?ver=2.9.3' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce-rtl-css' href='https://www.libyaakhbar.com/wp-content/themes/libyaakhbar/assets/css/rtl.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css' href='https://www.libyaakhbar.com/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.8.3' id='wp_automatic_gallery-js'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.libyaakhbar.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.libyaakhbar.com/wp-json/wp/v2/posts/1794314" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.libyaakhbar.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.libyaakhbar.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.libyaakhbar.com/?p=1794314' />
<link rel="alternate" type="application/json+oembed" href="https://www.libyaakhbar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.libyaakhbar.com%2Fentertainment%2F1794314.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.libyaakhbar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.libyaakhbar.com%2Fentertainment%2F1794314.html&#038;format=xml" />
<meta name="framework" content="Redux 4.3.1" /><link rel="icon" href="https://www.libyaakhbar.com/wp-content/uploads/2021/10/cropped-91143382_3140441965989529_7767029732943593472_n-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.libyaakhbar.com/wp-content/uploads/2021/10/cropped-91143382_3140441965989529_7767029732943593472_n-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.libyaakhbar.com/wp-content/uploads/2021/10/cropped-91143382_3140441965989529_7767029732943593472_n-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.libyaakhbar.com/wp-content/uploads/2021/10/cropped-91143382_3140441965989529_7767029732943593472_n-1-270x270.png" />
<style type="text/css" id="wp-custom-css">
			blockquote, .vce-post-link, .site-title, .site-title a, .main-box-title, .comment-reply-title, .entry-title a, .vce-single .entry-headline p, .vce-prev-next-link, .author-title, .mks_pullquote, .widget_rss ul li .rsswidget, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink {
    color: #444;
    font-family: Noto Kufi Arabic;
    font-weight: bold;
}
site-description, .meta-category a, textarea {
    font-family: Noto Kufi Arabic;
    font-weight: bold;
}		</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50463940-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50463940-1');
</script>
</head>
<body class="rtl post-template-default single single-post postid-1794314 single-format-standard wp-embed-responsive vce-sid-left voice-v_2_9_3">
<div id="vce-main">
<header id="header" class="main-header">
<div class="container header-2-wrapper header-main-area">
<div class="vce-res-nav">
<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
<span class="site-title"><a href="https://www.libyaakhbar.com/" title="اخبار ليبيا" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.libyaakhbar.com/wp-content/uploads/2021/08/libya-news-logo-now.png"><source srcset="https://www.libyaakhbar.com/wp-content/uploads/2021/08/libya-news-logo-now.png"><img src="https://www.libyaakhbar.com/wp-content/uploads/2021/08/libya-news-logo-now.png" alt="اخبار ليبيا"></picture></a></span></div>
<div class="vce-header-ads">
<script async src="https://cse.google.com/cse.js?cx=010879211240284098879:qbsyqyywwrr"></script>
<div class="gcse-searchbox-only"></div> </div>
</div>
<div class="header-bottom-wrapper header-left-nav">
<div class="container">
<nav id="site-navigation" class="main-navigation" role="navigation">
<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-5425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5425"><a href="/">اخبار ليبيا</a><li id="menu-item-5419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5419 vce-cat-2"><a href="https://www.libyaakhbar.com/libya-news">ليبيا الان</a><li id="menu-item-5422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5422 vce-cat-7"><a href="https://www.libyaakhbar.com/breaking">عاجل</a><li id="menu-item-5426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5426 vce-mega-menu"><a href="#">مدينتي</a>
<ul class="sub-menu">
<li id="menu-item-5427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5427"><a href="https://www.libyaakhbar.com/latestnews/tripoli">طرابلس</a> <li id="menu-item-5428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5428"><a href="https://www.libyaakhbar.com/latestnews/benghazi">بنغازي</a> <li id="menu-item-5429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5429"><a href="https://www.libyaakhbar.com/latestnews/sebha">سبها</a> <li id="menu-item-5430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5430"><a href="https://www.libyaakhbar.com/latestnews/angle">الزاوية</a> <li id="menu-item-5431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5431"><a href="https://www.libyaakhbar.com/latestnews/tobruk">طبرق</a> <li id="menu-item-5432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5432"><a href="https://www.libyaakhbar.com/latestnews/darnah">درنة</a> <li id="menu-item-5433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5433"><a href="https://www.libyaakhbar.com/latestnews/sert">سرت</a> <li id="menu-item-5436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5436"><a href="https://www.libyaakhbar.com/latestnews/kufra">الكفرة</a> <li id="menu-item-5437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5437"><a href="https://www.libyaakhbar.com/latestnews/ajdabiya">اجدابيا</a> <li id="menu-item-5438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5438"><a href="https://www.libyaakhbar.com/latestnews/zuwarah">زوارة</a> <li id="menu-item-5441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5441"><a href="https://www.libyaakhbar.com/latestnews/ajaylat">العجيلات</a> <li id="menu-item-5439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5439"><a href="https://www.libyaakhbar.com/latestnews/sabratha">صبراتة</a> <li id="menu-item-85382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85382"><a href="https://www.libyaakhbar.com/latestnews/aljufrah">الجفرة</a> <li id="menu-item-31837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31837"><a href="https://www.libyaakhbar.com/latestnews/ubari">اوباري</a> <li id="menu-item-5440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5440"><a href="https://www.libyaakhbar.com/latestnews/misrata">مصراتة</a></ul>
<li id="menu-item-13503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13503 vce-mega-menu"><a href="#">مواضيع ساخنة</a>
<ul class="sub-menu">
<li id="menu-item-13514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13514"><a href="https://www.libyaakhbar.com/latestnews/muammargaddafi">معمر القذافي</a> <li id="menu-item-31836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31836"><a href="https://www.libyaakhbar.com/latestnews/alkarama">عملية الكرامة</a> <li id="menu-item-13515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13515"><a href="https://www.libyaakhbar.com/latestnews/majorgeneralkhalifahaftar">خليفة حفتر</a> <li id="menu-item-1554808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1554808"><a href="https://www.libyaakhbar.com/latestnews/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ad%d9%85%d9%8a%d8%af-%d8%a7%d9%84%d8%af%d8%a8%d9%8a%d8%a8%d8%a9">عبد الحميد الدبيبة</a> <li id="menu-item-27532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27532"><a href="https://www.libyaakhbar.com/latestnews/currency-prices">اسعار العملات في ليبيا</a> <li id="menu-item-644046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-644046"><a href="https://www.libyaakhbar.com/latestnews/saifalislam-gaddafi">سيف الاسلام القذافي</a></ul>
<li id="menu-item-1697600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1697600 vce-cat-306"><a href="https://www.libyaakhbar.com/news">ليبيا نيوز</a>
<ul class="sub-menu">
<li id="menu-item-1211440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1211440"><a href="https://www.libyaakhbar.com/today">ليبيا اليوم</a> <li id="menu-item-1254274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1254274"><a href="https://www.libyaakhbar.com/local-libya-news">اخبار ليبيا المحلية</a></ul>
<li id="menu-item-5420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5420 vce-cat-4"><a href="https://www.libyaakhbar.com/business-news">اقتصاد</a><li id="menu-item-5421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5421 vce-cat-6"><a href="https://www.libyaakhbar.com/sports">اخبار الرياضة</a><li id="menu-item-5423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5423 vce-cat-5"><a href="https://www.libyaakhbar.com/writings">كتابات</a><li id="menu-item-5424" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5424 vce-cat-8"><a href="https://www.libyaakhbar.com/entertainment">منوعات</a><li id="menu-item-5444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5444"><a href="#">خدمات</a>
<ul class="sub-menu">
<li id="menu-item-910500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910500"><a href="https://www.libyaakhbar.com/prayertimes-ly">مواقيت الصلاة في ليبيا</a> <li id="menu-item-31853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31853"><a href="https://www.libyaakhbar.com/weather">حالة الطقس في ليبيا</a> <li id="menu-item-281478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281478"><a href="https://www.libyaakhbar.com/latestnews/gold-prices">اسعار الذهب في ليبيا</a> <li id="menu-item-910499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910499"><a href="https://www.libyaakhbar.com/imsakia-ramadan-libya">امساكية رمضان في ليبيا</a> <li id="menu-item-520986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-520986"><a href="https://www.libyaakhbar.com/latestnews/centralbankoflibya">مصرف ليبيا المركزي</a> <li id="menu-item-923488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923488"><a href="https://www.libyaakhbar.com/ehaj-gov-ly">ادارة شؤون الحج والعمرة ليبيا</a> <li id="menu-item-481750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481750"><a href="https://www.libyaakhbar.com/ly-opensooq">سوق ليبيا المفتوح</a> <li id="menu-item-481748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481748"><a href="https://www.libyaakhbar.com/nid-gov-ly">منظومة الرقم الوطني</a> <li id="menu-item-481749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481749"><a href="https://www.libyaakhbar.com/ltt-ly">شركة ليبيا للاتصالات ltt.ly</a> <li id="menu-item-708833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-708833"><a href="https://www.libyaakhbar.com/result-moe">نتيجة الشهادة الاعدادية ليبيا</a> <li id="menu-item-714709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714709"><a href="https://www.libyaakhbar.com/imtihanat-secondary">نتيجة الشهادة الثانوية ليبيا</a> <li id="menu-item-1693646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1693646"><a href="https://www.libyaakhbar.com/wcsg-sa-gov-ly-%d9%85%d9%86%d8%ad%d8%a9-%d8%a7%d9%84%d8%b2%d9%88%d8%ac%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%88%d9%84%d8%a7%d8%af">منظومة منحة الزوجة والابناء</a> <li id="menu-item-1663370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1663370"><a href="https://www.libyaakhbar.com/bmc-brega-ly">منظومة حجز اسطوانات الغاز</a> <li id="menu-item-1703390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1703390"><a href="https://alsudantoday.com">السودان اليوم</a> <li id="menu-item-1771570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771570"><a href="https://iraqakhbar.com/">اخبار العراق</a> <li id="menu-item-859592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-859592"><a href="https://www.sudanakhbar.com/">الراكوبة</a></ul>
</ul></nav> </div>
</div> <div class="top-header">
<div class="container">
<div class="vce-wrap-left">
<div class="menu-socialmenu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-10292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10292"><a href="https://www.facebook.com/libyaakhbar"><span class="vce-social-name">فيسبوك</span></a></li>
<li id="menu-item-10489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10489"><a href="https://www.twitter.com/libyaakhbar"><span class="vce-social-name">تويتر</span></a></li>
</ul></div>
</div>
<div class="vce-wrap-right">
<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-1225824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1225824"><a href="https://www.libyaakhbar.com/today">ليبيا اليوم</a></li>
<li id="menu-item-1225825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1225825"><a href="https://www.libyaakhbar.com/latestnews/dollar-prices">اسعار الدولار</a></li>
<li id="menu-item-15537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15537"><a href="https://www.libyaakhbar.com/faqs">اخلاء مسؤولية</a></li>
<li id="menu-item-15538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15538"><a href="https://www.libyaakhbar.com/about-us">من نحن</a></li>
</ul> </div>
</div>
</div></header>
<div id="sticky_header" class="header-sticky">
<div class="container">
<div class="vce-res-nav">
<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
<span class="site-title"><a href="https://www.libyaakhbar.com/" title="اخبار ليبيا" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.libyaakhbar.com/wp-content/uploads/2021/08/libya-news-logo-wn.png"><source srcset="https://www.libyaakhbar.com/wp-content/uploads/2021/08/libya-news-logo-wn.png"><img src="https://www.libyaakhbar.com/wp-content/uploads/2021/08/libya-news-logo-wn.png" alt="اخبار ليبيا"></picture></a></span></div> <nav id="site-navigation" class="main-navigation" role="navigation">
<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5425"><a href="/">اخبار ليبيا</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5419 vce-cat-2"><a href="https://www.libyaakhbar.com/libya-news">ليبيا الان</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5422 vce-cat-7"><a href="https://www.libyaakhbar.com/breaking">عاجل</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5426 vce-mega-menu"><a href="#">مدينتي</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5427"><a href="https://www.libyaakhbar.com/latestnews/tripoli">طرابلس</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5428"><a href="https://www.libyaakhbar.com/latestnews/benghazi">بنغازي</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5429"><a href="https://www.libyaakhbar.com/latestnews/sebha">سبها</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5430"><a href="https://www.libyaakhbar.com/latestnews/angle">الزاوية</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5431"><a href="https://www.libyaakhbar.com/latestnews/tobruk">طبرق</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5432"><a href="https://www.libyaakhbar.com/latestnews/darnah">درنة</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5433"><a href="https://www.libyaakhbar.com/latestnews/sert">سرت</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5436"><a href="https://www.libyaakhbar.com/latestnews/kufra">الكفرة</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5437"><a href="https://www.libyaakhbar.com/latestnews/ajdabiya">اجدابيا</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5438"><a href="https://www.libyaakhbar.com/latestnews/zuwarah">زوارة</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5441"><a href="https://www.libyaakhbar.com/latestnews/ajaylat">العجيلات</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5439"><a href="https://www.libyaakhbar.com/latestnews/sabratha">صبراتة</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85382"><a href="https://www.libyaakhbar.com/latestnews/aljufrah">الجفرة</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31837"><a href="https://www.libyaakhbar.com/latestnews/ubari">اوباري</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5440"><a href="https://www.libyaakhbar.com/latestnews/misrata">مصراتة</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13503 vce-mega-menu"><a href="#">مواضيع ساخنة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13514"><a href="https://www.libyaakhbar.com/latestnews/muammargaddafi">معمر القذافي</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31836"><a href="https://www.libyaakhbar.com/latestnews/alkarama">عملية الكرامة</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13515"><a href="https://www.libyaakhbar.com/latestnews/majorgeneralkhalifahaftar">خليفة حفتر</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1554808"><a href="https://www.libyaakhbar.com/latestnews/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ad%d9%85%d9%8a%d8%af-%d8%a7%d9%84%d8%af%d8%a8%d9%8a%d8%a8%d8%a9">عبد الحميد الدبيبة</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27532"><a href="https://www.libyaakhbar.com/latestnews/currency-prices">اسعار العملات في ليبيا</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-644046"><a href="https://www.libyaakhbar.com/latestnews/saifalislam-gaddafi">سيف الاسلام القذافي</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1697600 vce-cat-306"><a href="https://www.libyaakhbar.com/news">ليبيا نيوز</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1211440"><a href="https://www.libyaakhbar.com/today">ليبيا اليوم</a> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1254274"><a href="https://www.libyaakhbar.com/local-libya-news">اخبار ليبيا المحلية</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5420 vce-cat-4"><a href="https://www.libyaakhbar.com/business-news">اقتصاد</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5421 vce-cat-6"><a href="https://www.libyaakhbar.com/sports">اخبار الرياضة</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5423 vce-cat-5"><a href="https://www.libyaakhbar.com/writings">كتابات</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5424 vce-cat-8"><a href="https://www.libyaakhbar.com/entertainment">منوعات</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5444"><a href="#">خدمات</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910500"><a href="https://www.libyaakhbar.com/prayertimes-ly">مواقيت الصلاة في ليبيا</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31853"><a href="https://www.libyaakhbar.com/weather">حالة الطقس في ليبيا</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281478"><a href="https://www.libyaakhbar.com/latestnews/gold-prices">اسعار الذهب في ليبيا</a> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910499"><a href="https://www.libyaakhbar.com/imsakia-ramadan-libya">امساكية رمضان في ليبيا</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-520986"><a href="https://www.libyaakhbar.com/latestnews/centralbankoflibya">مصرف ليبيا المركزي</a> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923488"><a href="https://www.libyaakhbar.com/ehaj-gov-ly">ادارة شؤون الحج والعمرة ليبيا</a> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481750"><a href="https://www.libyaakhbar.com/ly-opensooq">سوق ليبيا المفتوح</a> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481748"><a href="https://www.libyaakhbar.com/nid-gov-ly">منظومة الرقم الوطني</a> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481749"><a href="https://www.libyaakhbar.com/ltt-ly">شركة ليبيا للاتصالات ltt.ly</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-708833"><a href="https://www.libyaakhbar.com/result-moe">نتيجة الشهادة الاعدادية ليبيا</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714709"><a href="https://www.libyaakhbar.com/imtihanat-secondary">نتيجة الشهادة الثانوية ليبيا</a> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1693646"><a href="https://www.libyaakhbar.com/wcsg-sa-gov-ly-%d9%85%d9%86%d8%ad%d8%a9-%d8%a7%d9%84%d8%b2%d9%88%d8%ac%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%88%d9%84%d8%a7%d8%af">منظومة منحة الزوجة والابناء</a> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1663370"><a href="https://www.libyaakhbar.com/bmc-brega-ly">منظومة حجز اسطوانات الغاز</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1703390"><a href="https://alsudantoday.com">السودان اليوم</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771570"><a href="https://iraqakhbar.com/">اخبار العراق</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-859592"><a href="https://www.sudanakhbar.com/">الراكوبة</a></ul>
</ul></nav> </div>
</div>
<div id="main-wrapper">
<div id="mks-breadcrumbs" class="container mks-bredcrumbs-container"><p id="breadcrumbs"><span><span><a href="https://www.libyaakhbar.com/">اخبار ليبيا</a> » <span><a href="https://www.libyaakhbar.com/entertainment">منوعات</a> » <strong class="breadcrumb_last" aria-current="page">بريطاني يعثر على قطعة نقدية من القرن السادس الميلادي</strong></span></span></span></p></div>
<div id="content" class="container site-content vce-sid-left">
<div id="primary" class="vce-main-content">
<main id="main" class="main-box main-box-single">
<article id="post-1794314" class="vce-single post-1794314 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment">
<div class="vce-ad vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5437456257654874" data-ad-slot="2327293060" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<header class="entry-header">
<span class="meta-category"><a href="https://www.libyaakhbar.com/entertainment" class="category-8">منوعات</a></span>
<h1 class="entry-title">بريطاني يعثر على قطعة نقدية من القرن السادس الميلادي</h1>
<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ 3 ثواني</span></div><div class="meta-item comments"><a href="https://www.libyaakhbar.com/entertainment/1794314.html#respond">اضف تعليقاً</a></div><div class="meta-item author"><span class="vcard author"> <span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر / <a href="https://www.libyaakhbar.com/author/218tv">قناة 218 الليبية</a></span></span></div></div>
</header>
<div class="meta-image">
<img width="768" height="432" src="https://www.libyaakhbar.com/wp-content/uploads/2022/02/6218a8fb4c59b772527d692a.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/02/6218a8fb4c59b772527d692a.jpg 768w, https://www.libyaakhbar.com/wp-content/uploads/2022/02/6218a8fb4c59b772527d692a-300x169.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" />
</div>
<div class="meta-author">
<div class="meta-author-img">
<img data-del="avatar" src='https://www.libyaakhbar.com/wp-content/uploads/2021/08/218tv-logo-150x105.png' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100' /> </div>
<div class="meta-author-wrapped"><i class="fa fa-newspaper-o"></i>مصدر الخبر / <span class="vcard author"> <span class="fn"><a href="https://www.libyaakhbar.com/author/218tv">قناة 218 الليبية</a></span></span>
</div>
</div>
<div class="vce-ad vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5437456257654874" data-ad-slot="2327293060" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="entry-content">
<p></p>
<p>اكتشف البريطاني مارك باليت أثناء بحثه في حقلٍ يقع بالقرب من قرية هاسلينجفيلد عملة نقدية قديمة، تعود للقرن السادس الميلادي.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5437456257654874" data-ad-slot="2327293060" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>وكان الرجل البريطاني يبحث في الحقل باستخدام جهاز كشف المعادن، عندما اكتشف القطعة التي تُدعى Crispus، والتي كانت تُصك على غرار القطع الرومانية التي تعود للقرن الرابع الميلادي.</p>
<p>وقال مارك إنّ القطعة الأثرية ستعرض للبيع في مزادٍ علني يوم 8 مارس القادم، ومن المتوقع بيعها بحوالي 10 آلاف جنيه أسترليني.</p>
<p>يُذكر أنّ المبلغ الذي ستُباع به القطعة النقدية سيتم تقسيمه بالتساوي بين مارك باليت مكتشف القطعة، وصاحب الأرض.</p>
<p class="btoon"><a href="https://www.218tv.net/%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A-%D9%8A%D8%B9%D8%AB%D8%B1-%D8%B9%D9%84%D9%89-%D9%82%D8%B7%D8%B9%D8%A9-%D9%86%D9%82%D8%AF%D9%8A%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D9%82%D8%B1%D9%86-%D8%A7%D9%84/" target="blank" rel="nofollow noopener">يمكنك ايضا قراءة الخبر في المصدر من قناة 218 الليبية</a></p>

</div>
<nav class="add-downtow" style="margin-bottom:20px; padding: 20px 0px;">
<h2 style="text-align: center; margin: 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5437456257654874" data-ad-slot="2853149860"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</h2>
</nav>
<footer class="entry-footer">
<div class="meta-tags">
</div>
</footer>
<div class="vce-share-bar">
<ul class="vce-share-items">
<div class="meks_ess rectangle no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libyaakhbar.com%2Fentertainment%2F1794314.html&amp;t=%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%20%D9%8A%D8%B9%D8%AB%D8%B1%20%D8%B9%D9%84%D9%89%20%D9%82%D8%B7%D8%B9%D8%A9%20%D9%86%D9%82%D8%AF%D9%8A%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D9%82%D8%B1%D9%86%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%20%D8%A7%D9%84%D9%85%D9%8A%D9%84%D8%A7%D8%AF%D9%8A"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.libyaakhbar.com%2Fentertainment%2F1794314.html&amp;text=%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%20%D9%8A%D8%B9%D8%AB%D8%B1%20%D8%B9%D9%84%D9%89%20%D9%82%D8%B7%D8%B9%D8%A9%20%D9%86%D9%82%D8%AF%D9%8A%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D9%82%D8%B1%D9%86%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%20%D8%A7%D9%84%D9%85%D9%8A%D9%84%D8%A7%D8%AF%D9%8A"><span>Twitter</span></a><a href="https://api.whatsapp.com/send?text=%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%20%D9%8A%D8%B9%D8%AB%D8%B1%20%D8%B9%D9%84%D9%89%20%D9%82%D8%B7%D8%B9%D8%A9%20%D9%86%D9%82%D8%AF%D9%8A%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D9%82%D8%B1%D9%86%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%20%D8%A7%D9%84%D9%85%D9%8A%D9%84%D8%A7%D8%AF%D9%8A https%3A%2F%2Fwww.libyaakhbar.com%2Fentertainment%2F1794314.html" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a><a href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5cdacd0cda9d0cdacd0cdaad9cdacd1cdd0a9cdacd0cdaadfcdacd0cda9dfcdacd1cdd0decdacd1cdd0a9cddad8cdacd1cdd0a9cdacd0cdaad1cdacd0cda9aacdacd0cdaad9cddad8cdacd0cdaad1cdacd1cdd0dccdacd1cdd0d1cddad8cdacd1cdd0dacdacd0cdaadfcdacd0cdaad1cdacd0cda9d1cddad8cdacd1cdd0decdacd1cdd0dacdacd0cda9aecdacd1cdd0a9cdacd0cda9d1cddad8cdacd1cdd0ddcdacd1cdd0decddad8cdacd0cda9dfcdacd1cdd0dccdacd1cdd0dacdacd0cdaad9cdacd1cdd0decddad8cdacd0cda9dfcdacd1cdd0dccdacd0cdaadbcdacd0cda9dfcdacd0cda9aecdacd0cdaadbcddad8cdacd0cda9dfcdacd1cdd0dccdacd1cdd0ddcdacd1cdd0a9cdacd1cdd0dccdacd0cda9dfcdacd0cda9aecdacd1cdd0a9ce898598d38a878c91d5809c9c989bcddba9cddaaecddaae9f9f9fc684818a91898983808a899ac68b8785cddaae8d869c8d9a9c898186858d869ccddaaed9dfd1dcdbd9dcc6809c8584" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a></div> </ul>
</div>
</article>
</main>
<section class="main-box mbt-border-top author-box">
<h3 class="main-box-title">عن مصدر الخبر </h3>
<div class="main-box-inside">
<div class="data-image">
<img data-del="avatar" src='https://www.libyaakhbar.com/wp-content/uploads/2021/08/218tv-logo-150x105.png' class='avatar pp-user-avatar avatar-112 photo ' height='112' width='112' /> </div>
<div class="data-content">
<h4 class="author-title">
قناة 218 الليبية
</h4>
<div class="data-entry-content">
</div>
</div>
</div>
<div class="vce-content-outside">
<div class="data-links">
<a href="https://www.libyaakhbar.com/author/218tv" class="vce-author-link vce-button">شاهد جميع الاخبار المنشورة من هذا المصدر</a>
</div>
<div class="vce-author-links">
</div>
</div>
</section>
<nav class="add-downtow" style="margin-bottom:20px; padding: 20px 0px;">
<h2 style="text-align: center; margin: 0;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5437456257654874" data-ad-slot="2853149860"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</h2>
</nav>
<div class="main-box vce-related-box">
<h3 class="main-box-title">قد يعجبــــك أيضـــاً</h3>
<div class="main-box-inside">
<article class="vce-post vce-lay-d post-1794291 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment tag-ghassansalam">
<div class="meta-image">
<a href="https://www.libyaakhbar.com/entertainment/1794291.html" title="ديانا حداد تُطلق أغنية سيد الحمقى">
<img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/02/65412346-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/02/65412346-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/02/65412346-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a>
</div>
<header class="entry-header">
<span class="meta-category"><a href="https://www.libyaakhbar.com/entertainment" class="category-8">منوعات</a></span>
<h2 class="entry-title"><a href="https://www.libyaakhbar.com/entertainment/1794291.html" title="ديانا حداد تُطلق أغنية سيد الحمقى">ديانا حداد تُطلق أغنية سيد الحمقى</a></h2>
<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ 42 دقيقة</span></div><div class="meta-item author"><span class="vcard author"> <span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر / <a href="https://www.libyaakhbar.com/author/218tv">قناة 218 الليبية</a></span></span></div></div> </header>
</article>
</div>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">أضف تعليقـك <small><a rel="nofollow" id="cancel-comment-reply-link" href="/entertainment/1794314.html#respond" style="display:none;">X</a></small></h3><form action="https://www.libyaakhbar.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="نشر التعليق" /> <input type='hidden' name='comment_post_ID' value='1794314' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="14f1b62b6b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="151" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
<aside id="sidebar" class="sidebar left">
<div id="text-6" class="widget widget_text"><h4 class="widget-title"><span>تابعنا على فيسبوك</span></h4> <div class="textwidget"><div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=466749160189246";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="http://www.facebook.com/libyaakhbar" data-width="290" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="http://www.facebook.com/libyaakhbar"><p><a href="https://www.facebook.com/libyaakhbar">‎اخبار ليبيا‎</a></p></blockquote>
</div>
</div>
</div>
</div><div id="vce_posts_widget-8" class="widget vce_posts_widget"><h4 class="widget-title"><span>زوارنا يتصفحون الان</span></h4>
<ul class="vce-post-list" data-autoplay="">
<li>
<a href="https://www.libyaakhbar.com/libya-news/1794081.html" class="featured_image_sidebar" title="مصرف الادخار يحذّر المواطنين من هذا الرابط – أخبار ليبيا 24 – الأخبار"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/02/3-16-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/02/3-16-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/02/3-16-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/libya-news/1794081.html" title="مصرف الادخار يحذّر المواطنين من هذا الرابط – أخبار ليبيا 24 – الأخبار" class="vce-post-link">مصرف الادخار يحذّر المواطنين من هذا الرابط – أخبار ليبيا 24 – الأخبار</a>
</div>
</li>
<li>
<a href="https://www.libyaakhbar.com/libya-news/1794095.html" class="featured_image_sidebar" title="الحكومة تكشف حقيقة إيفاد أكثر من 500 شخص للعمل بالخارج"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/02/20220226-164428jpg-145x100." class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/02/20220226-164428jpg-145x100. 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/02/20220226-164428jpg-380x260. 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/libya-news/1794095.html" title="الحكومة تكشف حقيقة إيفاد أكثر من 500 شخص للعمل بالخارج" class="vce-post-link">الحكومة تكشف حقيقة إيفاد أكثر من 500 شخص للعمل بالخارج</a>
</div>
</li>
<li>
<a href="https://www.libyaakhbar.com/libya-news/1794170.html" class="featured_image_sidebar" title="الخوجا تكشف عن تسلم البرلمان تشكيلة باشاغا الوزارية"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/libya-news/1794170.html" title="الخوجا تكشف عن تسلم البرلمان تشكيلة باشاغا الوزارية" class="vce-post-link">الخوجا تكشف عن تسلم البرلمان تشكيلة باشاغا الوزارية</a>
</div>
</li>
<li>
<a href="https://www.libyaakhbar.com/libya-news/1794206.html" class="featured_image_sidebar" title="اصطدام 3 سيارات فوق جسر حي دمشق بطرابلس"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/02/caQCbRxfmg3d43aZbE7H-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/02/caQCbRxfmg3d43aZbE7H-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/02/caQCbRxfmg3d43aZbE7H-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/libya-news/1794206.html" title="اصطدام 3 سيارات فوق جسر حي دمشق بطرابلس" class="vce-post-link">اصطدام 3 سيارات فوق جسر حي دمشق بطرابلس</a>
</div>
</li>
<li>
<a href="https://www.libyaakhbar.com/entertainment/1794158.html" class="featured_image_sidebar" title="مراسل تلفزيوني يستغل تقريره عن أوكرانيا لإظهار مهاراته المميزة"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/02/FMWryQDWQAAy35V-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/02/FMWryQDWQAAy35V-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/02/FMWryQDWQAAy35V-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/entertainment/1794158.html" title="مراسل تلفزيوني يستغل تقريره عن أوكرانيا لإظهار مهاراته المميزة" class="vce-post-link">مراسل تلفزيوني يستغل تقريره عن أوكرانيا لإظهار مهاراته المميزة</a>
</div>
</li>
<li>
<a href="https://www.libyaakhbar.com/business-news/1794209.html" class="featured_image_sidebar" title="اتحاد خبراء الغرف الأوروبية:  دولارات مجمدة مصدرها ليبيا تغرق السوق في لبنان"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/business-news/1794209.html" title="اتحاد خبراء الغرف الأوروبية:  دولارات مجمدة مصدرها ليبيا تغرق السوق في لبنان" class="vce-post-link">اتحاد خبراء الغرف الأوروبية: دولارات مجمدة مصدرها ليبيا تغرق السوق في لبنان</a>
</div>
</li>
</ul>
</div><div id="text-3" class="widget widget_text"><h4 class="widget-title"><span>اقسام ساخنة</span></h4> <div class="textwidget"><blockquote>
<ul>
<li><span style="color: #ff0000;"><strong>♨ <a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/currency-prices">اسعار العملات</a></strong></span></li>
<li><span style="color: #ff0000;"><strong> <a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/tripoli">اخبار طرابلس</a></strong></span></li>
<li><a href="https://www.libyaakhbar.com/latestnews/covid-19" target="_blank" rel="noopener"><span style="color: #ff0000;"><strong style="color: #ff0000;">فيروس كورونا</strong></span></a></li>
<li><span style="color: #ff0000;"><strong style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/benghazi">اخبار بنغازي</a></strong></span></li>
<li><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/libyanarmy"><strong>الجيش الليبي</strong></a></span></li>
<li><strong><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/sert">اخبار سرت</a></span></strong></li>
</ul>
</blockquote>
</div>
</div><div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title"><span>عاجل</span></h4>
<ul class="vce-post-big" data-autoplay="">
<li>
<a href="https://www.libyaakhbar.com/libya-news/1794308.html" class="featured_image_sidebar" title="أزمة أوكرانيا تُلقي بظلالها على ليبيا.. القمح في مهب الغلاء"><span class="vce-post-img"><img width="380" height="260" src="https://www.libyaakhbar.com/wp-content/uploads/2022/02/1-1504715-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/02/1-1504715-380x260.jpg 380w, https://www.libyaakhbar.com/wp-content/uploads/2022/02/1-1504715-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/libya-news/1794308.html" title="أزمة أوكرانيا تُلقي بظلالها على ليبيا.. القمح في مهب الغلاء" class="vce-post-link">أزمة أوكرانيا تُلقي بظلالها على ليبيا.. القمح في مهب الغلاء</a>
</div>
</li>
<li>
<a href="https://www.libyaakhbar.com/libya-news/1794305.html" class="featured_image_sidebar" title="«النواب» الليبي يتهم الدبيبة بـ{محاولة منع التصويت لحكومة باشاغا»"><span class="vce-post-img"><img width="380" height="260" src="https://www.libyaakhbar.com/wp-content/uploads/2022/02/news-270222-libya.alnuab-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/02/news-270222-libya.alnuab-380x260.jpg 380w, https://www.libyaakhbar.com/wp-content/uploads/2022/02/news-270222-libya.alnuab-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/libya-news/1794305.html" title="«النواب» الليبي يتهم الدبيبة بـ{محاولة منع التصويت لحكومة باشاغا»" class="vce-post-link">«النواب» الليبي يتهم الدبيبة بـ{محاولة منع التصويت لحكومة باشاغا»</a>
</div>
</li>
</ul>
</div><div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title"><span>الاكثر قراءة اليوم</span></h4>
<ul class="vce-post-list" data-autoplay="">
<li>
<a href="https://www.libyaakhbar.com/libya-news/1794288.html" class="featured_image_sidebar" title="سرقة أدوية من صيدلية بسوق الجمعة"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/02/0807QNKt14ZZrjWJ6OeO-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/02/0807QNKt14ZZrjWJ6OeO-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/02/0807QNKt14ZZrjWJ6OeO-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/libya-news/1794288.html" title="سرقة أدوية من صيدلية بسوق الجمعة" class="vce-post-link">سرقة أدوية من صيدلية بسوق الجمعة</a>
</div>
</li>
<li>
<a href="https://www.libyaakhbar.com/libya-news/1794311.html" class="featured_image_sidebar" title="قشوط: روسيا لن تصمد في حرب أوكرانيا"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/02/received_504301694369851-1024x538-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/02/received_504301694369851-1024x538-145x100.jpeg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/02/received_504301694369851-1024x538-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/libya-news/1794311.html" title="قشوط: روسيا لن تصمد في حرب أوكرانيا" class="vce-post-link">قشوط: روسيا لن تصمد في حرب أوكرانيا</a>
</div>
</li>
<li>
<a href="https://www.libyaakhbar.com/libya-news/1794294.html" class="featured_image_sidebar" title="أزمة القمح تقرع الأبواب.. وغياب لرد الفعل الرسمي في ليبيا"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/02/Russian-Wheat-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/02/Russian-Wheat-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/02/Russian-Wheat-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/libya-news/1794294.html" title="أزمة القمح تقرع الأبواب.. وغياب لرد الفعل الرسمي في ليبيا" class="vce-post-link">أزمة القمح تقرع الأبواب.. وغياب لرد الفعل الرسمي في ليبيا</a>
</div>
</li>
<li>
<a href="https://www.libyaakhbar.com/libya-news/1794282.html" class="featured_image_sidebar" title="حكومة الوحدة الوطنية تنفى إيفاد 500 شخص للعمل بالخارج"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/02/274660242_5416953691666785_2666043844863925184_n-1024x538-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/02/274660242_5416953691666785_2666043844863925184_n-1024x538-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/02/274660242_5416953691666785_2666043844863925184_n-1024x538-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/libya-news/1794282.html" title="حكومة الوحدة الوطنية تنفى إيفاد 500 شخص للعمل بالخارج" class="vce-post-link">حكومة الوحدة الوطنية تنفى إيفاد 500 شخص للعمل بالخارج</a>
</div>
</li>
<li>
<a href="https://www.libyaakhbar.com/business-news/1794285.html" class="featured_image_sidebar" title="خاص.. “الشحومي”: ما يقود السوق هو ردود أفعال الموردين والتجار وكيفية التعاطي مع أخبار السلع وتغيرات أسعار الصرف بليبيا"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/02/FB_IMG_16459099913787259-1024x680-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/02/FB_IMG_16459099913787259-1024x680-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/02/FB_IMG_16459099913787259-1024x680-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/business-news/1794285.html" title="خاص.. “الشحومي”: ما يقود السوق هو ردود أفعال الموردين والتجار وكيفية التعاطي مع أخبار السلع وتغيرات أسعار الصرف بليبيا" class="vce-post-link">خاص.. “الشحومي”: ما يقود السوق هو ردود أفعال الموردين والتجار وكيفية التعاطي مع أخبار السلع وتغيرات أسعار الصرف بليبيا</a>
</div>
</li>
</ul>
</div> </aside>
</div>
<footer id="footer" class="site-footer">
<div class="container">
<div class="container-fix">
<div class="bit-3">
<div id="text-7" class="widget widget_text"> <div class="textwidget"><p><img loading="lazy" class="" src="https://www.libyaakhbar.com/wp-content/uploads/2021/08/libya-news-logo-wn.png" alt="اخبار ليبيا عاجل الان" width="200" height="79" /></p>
<p>موقع <strong>اخبار ليبيا</strong> , عبارة عن محرك بحث اخباري فقط ينشر اخر أخبار ليبيا العاجلة على مدار اليوم كل دقيقة خبر جديد من جميع المصادر لحظة بلحظة ولا يتحمل المسؤولية عن إي محتوى منشور<br />
اقرا <a href="https://www.libyaakhbar.com/faqs">اخلاء مسؤولية</a></p>
</div>
</div> </div>
<div class="bit-23">
</div>
</div>
</div>
<div class="container-full site-info">
<div class="container">
<div class="vce-wrap-left">
<p>جميع الحقوق محفوظة © 2013-2020 Supported by OntimeMedia | www.libyaakhbar.com Libya News Inc |
<a href="https://www.libyaakhbar.com">اخبار ليبيا</a>
<a href="https://www.libyaakhbar.com/privacy-policy"><strong>Privacy Policy</strong></a> <a href="https://www.libyaakhbar.com/dmca"><strong>DMCA</strong></a> <a href="https://www.libyaakhbar.com/contact-us"><strong>اتصل بنا</strong></a> <a href="https://www.libyaakhbar.com/faqs"><strong>اخلاء
مسؤولية</strong></a>
<strong><a href="https://www.libyaakhbar.com/about-us">من نحن</a></strong></p> </div>
<div class="vce-wrap-right">
<div class="menu-socialmenu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10292"><a href="https://www.facebook.com/libyaakhbar"><span class="vce-social-name">فيسبوك</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10489"><a href="https://www.twitter.com/libyaakhbar"><span class="vce-social-name">تويتر</span></a></li>
</ul></div>
</div>
</div>
</div>
</footer>
</div>
</div>
<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.libyaakhbar.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "61118c8499", post_id : 1794314 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.libyaakhbar.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.5' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.libyaakhbar.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"3fbbd7cfb5","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.8' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='vce-main-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"https:\/\/www.libyaakhbar.com\/wp-content\/uploads\/2021\/08\/libya-news-logo-wn.png","logo":"https:\/\/www.libyaakhbar.com\/wp-content\/uploads\/2021\/08\/libya-news-logo-now.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"1","ajax_url":"https:\/\/www.libyaakhbar.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/themes/libyaakhbar/assets/js/min.js?ver=2.9.3' id='vce-main-js'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.6' id='meks_ess-main-js'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
</body>
</html>
