<!DOCTYPE html>
<html dir="rtl" lang="ar" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js no-svg">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>دفاع الوفاق: سنلاحق قوات حفتر حتى الرجمة لإخراجهم منها أو القضاء عليهم - اخبار ليبيا الان</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.libyaakhbar.com/libya-news/1210005.html" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="دفاع الوفاق: سنلاحق قوات حفتر حتى الرجمة لإخراجهم منها أو القضاء عليهم - اخبار ليبيا الان" />
<meta property="og:description" content="ليبيا – بارك وكيل وزارة دفاع الوفاق صلاح النمروش سيطرة مسلحي الوفاق على مدينة ترهونة بعد عشرات الغارات من الطيران التركي المسير ودعم المرتزقة السوريين ، مضيفاً بأنهم سيطاردون من وصفهم بـ&#8221; الفلول الهاربة لمليشيات حفتر&#8221; حتى الرجمة حسب زعمه. النمروش قال في تصريح لقناة &#8220;ليبيا الاحرار&#8221; التي تبث من تركيا وتمولها قطر بأنهم سيلاحقون &hellip;" />
<meta property="og:url" content="https://www.libyaakhbar.com/libya-news/1210005.html" />
<meta property="og:site_name" content="اخبار ليبيا" />
<meta property="article:publisher" content="https://www.facebook.com/libyaakhbar" />
<meta property="article:tag" content="اخبار ترهونة" />
<meta property="article:tag" content="اللواء خليفة حفتر" />
<meta property="article:tag" content="حكومة الوفاق الوطني" />
<meta property="article:tag" content="ليبيا" />
<meta property="article:section" content="اخبار ليبيا الان" />
<meta property="article:published_time" content="2020-06-05T14:55:28+00:00" />
<meta property="og:image" content="https://www.libyaakhbar.com/wp-content/uploads/2020/05/النمروش-وتركيا.jpg" />
<meta property="og:image:secure_url" content="https://www.libyaakhbar.com/wp-content/uploads/2020/05/النمروش-وتركيا.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ليبيا – بارك وكيل وزارة دفاع الوفاق صلاح النمروش سيطرة مسلحي الوفاق على مدينة ترهونة بعد عشرات الغارات من الطيران التركي المسير ودعم المرتزقة السوريين ، مضيفاً بأنهم سيطاردون من وصفهم بـ&#8221; الفلول الهاربة لمليشيات حفتر&#8221; حتى الرجمة حسب زعمه. النمروش قال في تصريح لقناة &#8220;ليبيا الاحرار&#8221; التي تبث من تركيا وتمولها قطر بأنهم سيلاحقون [&hellip;]" />
<meta name="twitter:title" content="دفاع الوفاق: سنلاحق قوات حفتر حتى الرجمة لإخراجهم منها أو القضاء عليهم - اخبار ليبيا الان" />
<meta name="twitter:site" content="@libyaakhbar" />
<meta name="twitter:image" content="https://www.libyaakhbar.com/wp-content/uploads/2020/05/النمروش-وتركيا.jpg" />
<meta name="twitter:creator" content="@libyaakhbar" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.libyaakhbar.com/#website","url":"https://www.libyaakhbar.com/","name":"\u0627\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627","inLanguage":"ar","description":"\u0645\u0648\u0642\u0639 \u0627\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 \u0627\u0648\u0644 \u0645\u062d\u0631\u0643 \u0628\u062d\u062b \u0627\u062e\u0628\u0627\u0631\u064a \u0644\u064a\u0628\u064a \u064a\u0646\u0634\u0631 \u0627\u062e\u0631 \u0627\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 \u0627\u0644\u064a\u0648\u0645 \u0645\u0646 \u062c\u0645\u064a\u0639 \u0627\u0644\u0645\u0635\u0627\u062f\u0631 \u0648 \u0641\u064a \u0645\u0643\u0627\u0646 \u0648\u0627\u062d\u062f \u0639\u0627\u062c\u0644 \u0627\u0644\u0627\u0646 \u0648 \u0645\u0628\u0627\u0634\u0631 \u0648 \u0641\u064a\u0633 \u0628\u0648\u0643","potentialAction":[{"@type":"SearchAction","target":"https://www.libyaakhbar.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.libyaakhbar.com/libya-news/1210005.html#primaryimage","inLanguage":"ar","url":"https://www.libyaakhbar.com/wp-content/uploads/2020/05/\u0627\u0644\u0646\u0645\u0631\u0648\u0634-\u0648\u062a\u0631\u0643\u064a\u0627.jpg","width":720,"height":400},{"@type":"WebPage","@id":"https://www.libyaakhbar.com/libya-news/1210005.html#webpage","url":"https://www.libyaakhbar.com/libya-news/1210005.html","name":"\u062f\u0641\u0627\u0639 \u0627\u0644\u0648\u0641\u0627\u0642: \u0633\u0646\u0644\u0627\u062d\u0642 \u0642\u0648\u0627\u062a \u062d\u0641\u062a\u0631 \u062d\u062a\u0649 \u0627\u0644\u0631\u062c\u0645\u0629 \u0644\u0625\u062e\u0631\u0627\u062c\u0647\u0645 \u0645\u0646\u0647\u0627 \u0623\u0648 \u0627\u0644\u0642\u0636\u0627\u0621 \u0639\u0644\u064a\u0647\u0645 - \u0627\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 \u0627\u0644\u0627\u0646","isPartOf":{"@id":"https://www.libyaakhbar.com/#website"},"inLanguage":"ar","primaryImageOfPage":{"@id":"https://www.libyaakhbar.com/libya-news/1210005.html#primaryimage"},"datePublished":"2020-06-05T14:55:28+00:00","dateModified":"2020-06-05T14:55:28+00:00","author":{"@id":"https://www.libyaakhbar.com/#/schema/person/71ed8f056584a2afde142c8b0ad5515c"},"breadcrumb":{"@id":"https://www.libyaakhbar.com/libya-news/1210005.html#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.libyaakhbar.com/libya-news/1210005.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.libyaakhbar.com/libya-news/1210005.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.libyaakhbar.com/","url":"https://www.libyaakhbar.com/","name":"\u0627\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.libyaakhbar.com/libya-news","url":"https://www.libyaakhbar.com/libya-news","name":"\u0627\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627 \u0627\u0644\u0627\u0646"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.libyaakhbar.com/libya-news/1210005.html","url":"https://www.libyaakhbar.com/libya-news/1210005.html","name":"\u062f\u0641\u0627\u0639 \u0627\u0644\u0648\u0641\u0627\u0642: \u0633\u0646\u0644\u0627\u062d\u0642 \u0642\u0648\u0627\u062a \u062d\u0641\u062a\u0631 \u062d\u062a\u0649 \u0627\u0644\u0631\u062c\u0645\u0629 \u0644\u0625\u062e\u0631\u0627\u062c\u0647\u0645 \u0645\u0646\u0647\u0627 \u0623\u0648 \u0627\u0644\u0642\u0636\u0627\u0621 \u0639\u0644\u064a\u0647\u0645"}}]},{"@type":["Person"],"@id":"https://www.libyaakhbar.com/#/schema/person/71ed8f056584a2afde142c8b0ad5515c","name":"\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0644\u064a\u0628\u064a\u0629","image":{"@type":"ImageObject","@id":"https://www.libyaakhbar.com/#authorlogo","inLanguage":"ar","url":"https://www.libyaakhbar.com/wp-content/uploads/2018/08/\u0635\u062d\u064a\u0641\u0629-\u0627\u0644\u0645\u0631\u0635\u062f.jpg","caption":"\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0645\u0631\u0635\u062f \u0627\u0644\u0644\u064a\u0628\u064a\u0629"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.libyaakhbar.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="اخبار ليبيا &laquo; الخلاصة" href="https://www.libyaakhbar.com/feed" />
<link rel="alternate" type="application/rss+xml" title="اخبار ليبيا &laquo; خلاصة التعليقات" href="https://www.libyaakhbar.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="اخبار ليبيا &laquo; دفاع الوفاق: سنلاحق قوات حفتر حتى الرجمة لإخراجهم منها أو القضاء عليهم خلاصة التعليقات" href="https://www.libyaakhbar.com/libya-news/1210005.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.libyaakhbar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.libyaakhbar.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.libyaakhbar.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.libyaakhbar.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.libyaakhbar.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='vce-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CRoboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='https://www.libyaakhbar.com/wp-content/themes/libyaakhbar/assets/css/min.css?ver=2.9.3' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce-rtl-css'  href='https://www.libyaakhbar.com/wp-content/themes/libyaakhbar/assets/css/rtl.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.libyaakhbar.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.16.3'></script>
<link rel='https://api.w.org/' href='https://www.libyaakhbar.com/wp-json/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.libyaakhbar.com/?p=1210005' />
<link rel="alternate" type="application/json+oembed" href="https://www.libyaakhbar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.libyaakhbar.com%2Flibya-news%2F1210005.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.libyaakhbar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.libyaakhbar.com%2Flibya-news%2F1210005.html&#038;format=xml" />
<link rel='stylesheet' id='better-modals' href='https://www.libyaakhbar.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/better-modals.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-modal' href='https://www.libyaakhbar.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-modal.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://www.libyaakhbar.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-studio-admin-icon' href='https://www.libyaakhbar.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/better-studio-admin-icon.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-admin-plugins' href='https://www.libyaakhbar.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/admin-plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-codemirror-packs' href='https://www.libyaakhbar.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/codemirror-pack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker' href='' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-admin' href='https://www.libyaakhbar.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/admin-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-admin-rtl' href='https://www.libyaakhbar.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/rtl-admin-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.libyaakhbar.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://www.libyaakhbar.com/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='2.9.3-1589186516' href='https://www.libyaakhbar.com/wp-content/bs-booster-cache/02ae617b4b939ad26a66ae93a0badd1d.css' type='text/css' media='all' />
<link rel="icon" href="https://www.libyaakhbar.com/wp-content/uploads/2017/10/cropped-Facbookilibya-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.libyaakhbar.com/wp-content/uploads/2017/10/cropped-Facbookilibya-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.libyaakhbar.com/wp-content/uploads/2017/10/cropped-Facbookilibya-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.libyaakhbar.com/wp-content/uploads/2017/10/cropped-Facbookilibya-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			blockquote, .vce-post-link, .site-title, .site-title a, .main-box-title, .comment-reply-title, .entry-title a, .vce-single .entry-headline p, .vce-prev-next-link, .author-title, .mks_pullquote, .widget_rss ul li .rsswidget, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink {
    color: #444;
    font-family: Noto Kufi Arabic;
    font-weight: bold;
}
site-description, .meta-category a, textarea {
    font-family: Noto Kufi Arabic;
    font-weight: bold;
}		</style>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50463940-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50463940-1');
</script>

</head>

<body class="rtl post-template-default single single-post postid-1210005 single-format-standard wp-embed-responsive vce-sid-left voice-v_2_9_3">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.libyaakhbar.com/"  title="اخبار ليبيا" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo.png"><source srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo.png"><img src="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo.png" alt="اخبار ليبيا"></picture></a></span></div>
	<div class="vce-header-ads">
		<script async src="https://cse.google.com/cse.js?cx=010879211240284098879:qbsyqyywwrr"></script>
<div class="gcse-searchbox-only"></div>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-5425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5425"><a href="/">اخبار ليبيا</a><li id="menu-item-5419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5419 vce-cat-2"><a href="https://www.libyaakhbar.com/libya-news">اخبار ليبيا الان</a><li id="menu-item-5422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5422 vce-cat-7"><a href="https://www.libyaakhbar.com/breaking">عاجل</a><li id="menu-item-5426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5426 vce-mega-menu"><a href="#">مدينتي</a>
<ul class="sub-menu">
	<li id="menu-item-5427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5427"><a href="https://www.libyaakhbar.com/latestnews/tripoli">طرابلس</a>	<li id="menu-item-5428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5428"><a href="https://www.libyaakhbar.com/latestnews/benghazi">بنغازي</a>	<li id="menu-item-5429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5429"><a href="https://www.libyaakhbar.com/latestnews/sebha">سبها</a>	<li id="menu-item-5430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5430"><a href="https://www.libyaakhbar.com/latestnews/angle">الزاوية</a>	<li id="menu-item-5431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5431"><a href="https://www.libyaakhbar.com/latestnews/tobruk">طبرق</a>	<li id="menu-item-5432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5432"><a href="https://www.libyaakhbar.com/latestnews/darnah">درنة</a>	<li id="menu-item-5433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5433"><a href="https://www.libyaakhbar.com/latestnews/sert">سرت</a>	<li id="menu-item-5436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5436"><a href="https://www.libyaakhbar.com/latestnews/kufra">الكفرة</a>	<li id="menu-item-5437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5437"><a href="https://www.libyaakhbar.com/latestnews/ajdabiya">اجدابيا</a>	<li id="menu-item-5438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5438"><a href="https://www.libyaakhbar.com/latestnews/zuwarah">زوارة</a>	<li id="menu-item-5441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5441"><a href="https://www.libyaakhbar.com/latestnews/ajaylat">العجيلات</a>	<li id="menu-item-5439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5439"><a href="https://www.libyaakhbar.com/latestnews/sabratha">صبراتة</a>	<li id="menu-item-85382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85382"><a href="https://www.libyaakhbar.com/latestnews/aljufrah">الجفرة</a>	<li id="menu-item-31837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31837"><a href="https://www.libyaakhbar.com/latestnews/ubari">اوباري</a>	<li id="menu-item-5440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5440"><a href="https://www.libyaakhbar.com/latestnews/misrata">مصراتة</a></ul>
<li id="menu-item-13503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13503 vce-mega-menu"><a href="#">مواضيع ساخنة</a>
<ul class="sub-menu">
	<li id="menu-item-13514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13514"><a href="https://www.libyaakhbar.com/latestnews/muammargaddafi">معمر القذافي</a>	<li id="menu-item-31836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31836"><a href="https://www.libyaakhbar.com/latestnews/alkarama">عملية الكرامة</a>	<li id="menu-item-13515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13515"><a href="https://www.libyaakhbar.com/latestnews/majorgeneralkhalifahaftar">خليفة حفتر</a>	<li id="menu-item-27532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27532"><a href="https://www.libyaakhbar.com/latestnews/currency-prices">اسعار العملات في ليبيا</a>	<li id="menu-item-644046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-644046"><a href="https://www.libyaakhbar.com/latestnews/saifalislam-gaddafi">سيف الاسلام القذافي</a></ul>
<li id="menu-item-5418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5418 vce-cat-3"><a href="https://www.libyaakhbar.com/news">اخبار</a><li id="menu-item-5420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5420 vce-cat-4"><a href="https://www.libyaakhbar.com/business-news">اقتصاد</a><li id="menu-item-5421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5421 vce-cat-6"><a href="https://www.libyaakhbar.com/sports">اخبار الرياضة</a><li id="menu-item-5423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5423 vce-cat-5"><a href="https://www.libyaakhbar.com/writings">كتابات</a><li id="menu-item-5424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5424 vce-cat-8"><a href="https://www.libyaakhbar.com/entertainment">منوعات</a><li id="menu-item-5444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5444"><a href="#">خدمات</a>
<ul class="sub-menu">
	<li id="menu-item-910500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910500"><a href="https://www.libyaakhbar.com/prayertimes-ly">مواقيت الصلاة في ليبيا</a>	<li id="menu-item-31853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31853"><a href="https://www.libyaakhbar.com/weather">حالة الطقس في ليبيا</a>	<li id="menu-item-281478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281478"><a href="https://www.libyaakhbar.com/latestnews/gold-prices">اسعار الذهب في ليبيا</a>	<li id="menu-item-910499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910499"><a href="https://www.libyaakhbar.com/imsakia-ramadan-libya">امساكية رمضان 2020 ليبيا</a>	<li id="menu-item-520986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-520986"><a href="https://www.libyaakhbar.com/latestnews/centralbankoflibya">مصرف ليبيا المركزي</a>	<li id="menu-item-923488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923488"><a href="https://www.libyaakhbar.com/ehaj-gov-ly">ادارة شؤون الحج والعمرة ليبيا 2020</a>	<li id="menu-item-481750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481750"><a href="https://www.libyaakhbar.com/ly-opensooq">سوق ليبيا المفتوح</a>	<li id="menu-item-481748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481748"><a href="https://www.libyaakhbar.com/nid-gov-ly">منظومة الرقم الوطني</a>	<li id="menu-item-481749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481749"><a href="https://www.libyaakhbar.com/ltt-ly">شركة ليبيا للاتصالات ltt.ly</a>	<li id="menu-item-708833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-708833"><a href="https://www.libyaakhbar.com/result-moe">نتيجة الشهادة الاعدادية ليبيا 2020</a>	<li id="menu-item-714709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714709"><a href="https://www.libyaakhbar.com/imtihanat-secondary">نتيجة الشهادة الثانوية ليبيا 2020</a>	<li id="menu-item-859592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-859592"><a href="https://www.sudanakhbar.com/">الراكوبة</a></ul>
</ul></nav>	</div>
</div>	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<div class="menu-socialmenu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-10292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10292"><a href="https://www.facebook.com/libyaakhbar"><span class="vce-social-name">فيسبوك</span></a></li>
<li id="menu-item-10489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10489"><a href="https://www.twitter.com/libyaakhbar"><span class="vce-social-name">تويتر</span></a></li>
</ul></div>
			</div>
				
					<div class="vce-wrap-right">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-15537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15537"><a href="https://www.libyaakhbar.com/faqs">اخلاء مسؤولية</a></li>
<li id="menu-item-15538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15538"><a href="https://www.libyaakhbar.com/about-us">من نحن</a></li>
</ul>			</div>
		
		


	</div>
</div></header>

	<div id="sticky_header" class="header-sticky">
	<div class="container">
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.libyaakhbar.com/"  title="اخبار ليبيا" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo-w.png"><source srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo-w.png"><img src="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo-w.png" alt="اخبار ليبيا"></picture></a></span></div>		<nav id="site-navigation" class="main-navigation" role="navigation">
		<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5425"><a href="/">اخبار ليبيا</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5419 vce-cat-2"><a href="https://www.libyaakhbar.com/libya-news">اخبار ليبيا الان</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5422 vce-cat-7"><a href="https://www.libyaakhbar.com/breaking">عاجل</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5426 vce-mega-menu"><a href="#">مدينتي</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5427"><a href="https://www.libyaakhbar.com/latestnews/tripoli">طرابلس</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5428"><a href="https://www.libyaakhbar.com/latestnews/benghazi">بنغازي</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5429"><a href="https://www.libyaakhbar.com/latestnews/sebha">سبها</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5430"><a href="https://www.libyaakhbar.com/latestnews/angle">الزاوية</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5431"><a href="https://www.libyaakhbar.com/latestnews/tobruk">طبرق</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5432"><a href="https://www.libyaakhbar.com/latestnews/darnah">درنة</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5433"><a href="https://www.libyaakhbar.com/latestnews/sert">سرت</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5436"><a href="https://www.libyaakhbar.com/latestnews/kufra">الكفرة</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5437"><a href="https://www.libyaakhbar.com/latestnews/ajdabiya">اجدابيا</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5438"><a href="https://www.libyaakhbar.com/latestnews/zuwarah">زوارة</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5441"><a href="https://www.libyaakhbar.com/latestnews/ajaylat">العجيلات</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5439"><a href="https://www.libyaakhbar.com/latestnews/sabratha">صبراتة</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85382"><a href="https://www.libyaakhbar.com/latestnews/aljufrah">الجفرة</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31837"><a href="https://www.libyaakhbar.com/latestnews/ubari">اوباري</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5440"><a href="https://www.libyaakhbar.com/latestnews/misrata">مصراتة</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13503 vce-mega-menu"><a href="#">مواضيع ساخنة</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13514"><a href="https://www.libyaakhbar.com/latestnews/muammargaddafi">معمر القذافي</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31836"><a href="https://www.libyaakhbar.com/latestnews/alkarama">عملية الكرامة</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13515"><a href="https://www.libyaakhbar.com/latestnews/majorgeneralkhalifahaftar">خليفة حفتر</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27532"><a href="https://www.libyaakhbar.com/latestnews/currency-prices">اسعار العملات في ليبيا</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-644046"><a href="https://www.libyaakhbar.com/latestnews/saifalislam-gaddafi">سيف الاسلام القذافي</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5418 vce-cat-3"><a href="https://www.libyaakhbar.com/news">اخبار</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5420 vce-cat-4"><a href="https://www.libyaakhbar.com/business-news">اقتصاد</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5421 vce-cat-6"><a href="https://www.libyaakhbar.com/sports">اخبار الرياضة</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5423 vce-cat-5"><a href="https://www.libyaakhbar.com/writings">كتابات</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5424 vce-cat-8"><a href="https://www.libyaakhbar.com/entertainment">منوعات</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5444"><a href="#">خدمات</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910500"><a href="https://www.libyaakhbar.com/prayertimes-ly">مواقيت الصلاة في ليبيا</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31853"><a href="https://www.libyaakhbar.com/weather">حالة الطقس في ليبيا</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281478"><a href="https://www.libyaakhbar.com/latestnews/gold-prices">اسعار الذهب في ليبيا</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910499"><a href="https://www.libyaakhbar.com/imsakia-ramadan-libya">امساكية رمضان 2020 ليبيا</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-520986"><a href="https://www.libyaakhbar.com/latestnews/centralbankoflibya">مصرف ليبيا المركزي</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923488"><a href="https://www.libyaakhbar.com/ehaj-gov-ly">ادارة شؤون الحج والعمرة ليبيا 2020</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481750"><a href="https://www.libyaakhbar.com/ly-opensooq">سوق ليبيا المفتوح</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481748"><a href="https://www.libyaakhbar.com/nid-gov-ly">منظومة الرقم الوطني</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481749"><a href="https://www.libyaakhbar.com/ltt-ly">شركة ليبيا للاتصالات ltt.ly</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-708833"><a href="https://www.libyaakhbar.com/result-moe">نتيجة الشهادة الاعدادية ليبيا 2020</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714709"><a href="https://www.libyaakhbar.com/imtihanat-secondary">نتيجة الشهادة الثانوية ليبيا 2020</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-859592"><a href="https://www.sudanakhbar.com/">الراكوبة</a></ul>
</ul></nav>	</div>
</div>
<div id="main-wrapper">



	<div id="mks-breadcrumbs" class="container mks-bredcrumbs-container"><p id="breadcrumbs"><span><span><a href="https://www.libyaakhbar.com/" >اخبار ليبيا</a> » <span><a href="https://www.libyaakhbar.com/libya-news" >اخبار ليبيا الان</a> » <span class="breadcrumb_last" aria-current="page">دفاع الوفاق: سنلاحق قوات حفتر حتى الرجمة لإخراجهم منها أو القضاء عليهم</span></span></span></span></p></div>

<div id="content" class="container site-content vce-sid-left">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-1210005" class="vce-single post-1210005 post type-post status-publish format-standard has-post-thumbnail hentry category-libya-news tag-tarhuna tag-majorgeneralkhalifahaftar tag-government-of-national-reconciliation tag-libya">

			<div class="vce-ad vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- libyaakhbaruppost -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="2327293060"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<header class="entry-header">
							<span class="meta-category"><a href="https://www.libyaakhbar.com/libya-news" class="category-2">اخبار ليبيا الان</a></span>
			
			<h1 class="entry-title">دفاع الوفاق: سنلاحق قوات حفتر حتى الرجمة لإخراجهم منها أو القضاء عليهم</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ  ساعتين</span></div><div class="meta-item comments"><a href="https://www.libyaakhbar.com/libya-news/1210005.html#comments">تعليقات</a></div><div class="meta-item author"><span class="vcard author">	<span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر /  <a href="https://www.libyaakhbar.com/author/almarsad">صحيفة المرصد الليبية</a></span></span></div></div>
		</header>
	
	
	
					
			 	
			 	<div class="meta-image">
					<img width="720" height="400" src="https://www.libyaakhbar.com/wp-content/uploads/2020/05/النمروش-وتركيا.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/05/النمروش-وتركيا.jpg 720w, https://www.libyaakhbar.com/wp-content/uploads/2020/05/النمروش-وتركيا-300x167.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" />
									</div>

									<div class="meta-author">
					
						
							<div class="meta-author-img">
								<img src="https://www.libyaakhbar.com/wp-content/uploads/2018/08/صحيفة-المرصد-150x95.jpg" width="100" height="63" alt="صحيفة المرصد الليبية" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />							</div>
							<div class="meta-author-wrapped"><i class="fa fa-newspaper-o"></i>مصدر الخبر /  <span class="vcard author">	<span class="fn"><a href="https://www.libyaakhbar.com/author/almarsad">صحيفة المرصد الليبية</a></span></span>
							</div>

						
				    </div>
				
					
	    
		<div class="vce-ad vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- libyaakhbaruppost -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="2327293060"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
	<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="https://www.libyaakhbar.com/libya-news/1210005.html"></div> <p></p>
 <p><strong>ليبيا – بارك وكيل وزارة دفاع الوفاق صلاح النمروش سيطرة مسلحي الوفاق على مدينة ترهونة بعد عشرات الغارات من الطيران التركي المسير ودعم المرتزقة السوريين ، مضيفاً بأنهم سيطاردون من وصفهم بـ&#8221; الفلول الهاربة لمليشيات حفتر&#8221; حتى الرجمة حسب زعمه.</strong></p>
<div class="bsac bsac-clearfix bsac-post-middle bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-551391-255181616" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="551391" data-type="code"><span id="bsac-551391-255181616-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-551391-255181616');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-551391-255181616-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5437456257654874"  data-ad-slot="2327293060" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-551391-255181616-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5437456257654874"  data-ad-slot="2327293060" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-551391-255181616-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5437456257654874"  data-ad-slot="2327293060" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-551391-255181616-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5437456257654874"  data-ad-slot="2327293060" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>النمروش قال في تصريح لقناة &#8220;ليبيا الاحرار&#8221; التي تبث من تركيا وتمولها قطر بأنهم سيلاحقون &#8221; حفتر&#8221; (القائد العام للقوات المسلحة المشير حفتر) حتى الرجمة لإخراجه منها أو القضاء عليه حسب تعبيره.</p>
 <p>وإعتبر وكيل دفاع الوفاق بأنه لم يعد للقوات المسلحة وقائدها العام  ومن وصفهم بـ&#8221;المرتزقة&#8221; أي مكان في ليبيا بعد الآن على حد زعمه.</p>
 <p>واختتم حديثه قائلاً :&#8221; مستمرون في وعدنا بتحرير كامل التراب الليبي ونبشر أهلنا في الجنوب الحبيب بأن موعد التحرير قريب&#8221;.</p>
 <p class="btoon" ><a href="https://almarsad.co/2020/06/05/%D8%AF%D9%81%D8%A7%D8%B9-%D8%A7%D9%84%D9%88%D9%81%D8%A7%D9%82-%D8%B3%D9%86%D9%84%D8%A7%D8%AD%D9%82-%D9%82%D9%88%D8%A7%D8%AA-%D8%AD%D9%81%D8%AA%D8%B1-%D8%AD%D8%AA%D9%89-%D8%A7%D9%84%D8%B1%D8%AC%D9%85/" target="blank" rel="nofollow noopener noreferrer">يمكنك ايضا قراءة الخبر في المصدر من صحيفة المرصد الليبية</a></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.libyaakhbar.com/libya-news/1210005.html"></div><!-- AddThis Share Buttons generic via filter on the_content --> 	</div>
<nav class="add-downtow" style="margin-bottom:20px; padding: 20px 0px;">
<h2 style="text-align: center; margin: 0;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ليبيا 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="2853149860"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</h2>
</nav>
	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.libyaakhbar.com/latestnews/tarhuna" rel="tag">اخبار ترهونة</a> <a href="https://www.libyaakhbar.com/latestnews/majorgeneralkhalifahaftar" rel="tag">اللواء خليفة حفتر</a> <a href="https://www.libyaakhbar.com/latestnews/government-of-national-reconciliation" rel="tag">حكومة الوفاق الوطني</a> <a href="https://www.libyaakhbar.com/latestnews/libya" rel="tag">ليبيا</a>			</div>
		</footer>
	
	
	 	<div class="vce-ad vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="5257589988"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</article>
		
		
		</main>

					
	<section class="main-box mbt-border-top author-box">

		<h3 class="main-box-title">عن مصدر الخبر </h3>

		<div class="main-box-inside">

		<div class="data-image">
			<img src="https://www.libyaakhbar.com/wp-content/uploads/2018/08/صحيفة-المرصد-150x95.jpg" width="112" height="71" alt="صحيفة المرصد الليبية" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />		</div>
		
		<div class="data-content">
			<h4 class="author-title">
			   
				       صحيفة المرصد الليبية 
			   </h4>
			<div class="data-entry-content">
							</div>
		</div>

		</div>

		<div class="vce-content-outside">
			<div class="data-links">
					<a href="https://www.libyaakhbar.com/author/almarsad" class="vce-author-link vce-button">شاهد جميع الاخبار المنشورة من هذا المصدر</a>
			</div>
			<div class="vce-author-links">
											
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>

	</section>

		<nav class="add-downtow" style="margin-bottom:20px; padding: 20px 0px;">
<h2 style="text-align: center; margin: 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ليبيا 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="2853149860"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</h2>
</nav>
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">قد يعجبــــك أيضـــاً</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-1210077 post type-post status-publish format-standard has-post-thumbnail hentry category-libya-news category-breaking tag-libya">
	
 		 	<div class="meta-image">			
			<a href="https://www.libyaakhbar.com/libya-news/1210077.html" title="مصر تجدد التأكيد على موقفها بضرورة سحب المليشيات من ليبيا">
				<img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.libyaakhbar.com/libya-news" class="category-2">اخبار ليبيا الان</a> <span>&bull;</span> <a href="https://www.libyaakhbar.com/breaking" class="category-7">عاجل</a></span>
				<h2 class="entry-title"><a href="https://www.libyaakhbar.com/libya-news/1210077.html" title="مصر تجدد التأكيد على موقفها بضرورة سحب المليشيات من ليبيا">مصر تجدد التأكيد على موقفها بضرورة سحب المليشيات من ليبيا</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ  دقيقتين</span></div><div class="meta-item author"><span class="vcard author">	<span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر /  <a href="https://www.libyaakhbar.com/author/libya24">قناة ليبيا 24</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-1210074 post type-post status-publish format-standard has-post-thumbnail hentry category-libya-news tag-tobruk">
	
 		 	<div class="meta-image">			
			<a href="https://www.libyaakhbar.com/libya-news/1210074.html" title="بوالخطابية يبحث احتياجات جمعية إشراقة أمل لأطفال ذوي الاحتياجات الخاصة بطبرق">
				<img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/06/Eq32EvzMwWbZhMoCO4Fr-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/06/Eq32EvzMwWbZhMoCO4Fr-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/06/Eq32EvzMwWbZhMoCO4Fr-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.libyaakhbar.com/libya-news" class="category-2">اخبار ليبيا الان</a></span>
				<h2 class="entry-title"><a href="https://www.libyaakhbar.com/libya-news/1210074.html" title="بوالخطابية يبحث احتياجات جمعية إشراقة أمل لأطفال ذوي الاحتياجات الخاصة بطبرق">بوالخطابية يبحث احتياجات جمعية إشراقة أمل لأطفال ذوي الاحتياجات الخاصة بطبرق</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ  5 دقائق</span></div><div class="meta-item author"><span class="vcard author">	<span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر /  <a href="https://www.libyaakhbar.com/author/alwasat-ly">بوابة الوسط</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-1210067 post type-post status-publish format-standard has-post-thumbnail hentry category-libya-news tag-almaraj tag-covid-19 tag-libya">
	
 		 	<div class="meta-image">			
			<a href="https://www.libyaakhbar.com/libya-news/1210067.html" title="وزيرة الشؤون الاجتماعية تزور مجمع المرج للرعاية الاجتماعية">
				<img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2019/07/1563915545_libyadefault-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/1563915545_libyadefault-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2019/07/1563915545_libyadefault-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.libyaakhbar.com/libya-news" class="category-2">اخبار ليبيا الان</a></span>
				<h2 class="entry-title"><a href="https://www.libyaakhbar.com/libya-news/1210067.html" title="وزيرة الشؤون الاجتماعية تزور مجمع المرج للرعاية الاجتماعية">وزيرة الشؤون الاجتماعية تزور مجمع المرج للرعاية الاجتماعية</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ  27 دقيقة</span></div><div class="meta-item author"><span class="vcard author">	<span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر /  <a href="https://www.libyaakhbar.com/author/libyaschannel">قناة ليبيا</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-1210064 post type-post status-publish format-standard has-post-thumbnail hentry category-libya-news tag-libya">
	
 		 	<div class="meta-image">			
			<a href="https://www.libyaakhbar.com/libya-news/1210064.html" title="بوغدانوف يبحث مع السفير المصري الملف الليبي">
				<img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/06/20200605-155405--145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/06/20200605-155405--145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/06/20200605-155405--380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.libyaakhbar.com/libya-news" class="category-2">اخبار ليبيا الان</a></span>
				<h2 class="entry-title"><a href="https://www.libyaakhbar.com/libya-news/1210064.html" title="بوغدانوف يبحث مع السفير المصري الملف الليبي">بوغدانوف يبحث مع السفير المصري الملف الليبي</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ  31 دقيقة</span></div><div class="meta-item author"><span class="vcard author">	<span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر /  <a href="https://www.libyaakhbar.com/author/africangatenews">بوابة افريقيا الاخبارية</a></span></span></div></div>	</header>

</article>		
	</div>

	</div>


		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أضف تعليقـك  <small><a rel="nofollow" id="cancel-comment-reply-link" href="/libya-news/1210005.html#respond" style="display:none;">X</a></small></h3><form action="https://www.libyaakhbar.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="نشر التعليق" /> <input type='hidden' name='comment_post_ID' value='1210005' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="73d6418ddc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122"/></p></form>	</div><!-- #respond -->
	
<div id="comments" class="comments-main">
     <div class="comments-holder main-box">
        <h3 class="comment-title main-box-title">تعليقات</h3>

      <div class="main-box-inside content-inside">
        <ul class="comment-list">
                        		<li id="comment-85804" class="comment even thread-even depth-1 parent">
			<article id="div-comment-85804" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/de40e8d71e0450375d024ae1ffa90844?s=75&#038;d=mm&#038;r=g" width="75" height="75" alt="Avatar" class="avatar avatar-75wp-user-avatar wp-user-avatar-75 alignnone photo avatar-default" />						<span class="says">يقول</span> <b class="fn">Libyee</b>:					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.libyaakhbar.com/libya-news/1210005.html#comment-85804">
							<time datetime="2020-06-05T17:07:04+02:00">
								5 يونيو، 2020 الساعة 5:07 م							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>You will be cut into pieces to throw to the rotten RATS if you even get closer to Sirt ya Turkish/Syrian Slave<br />
Cowards, traitors, Sherkess &amp; Turkish slaves</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-85804' data-commentid="85804" data-postid="1210005" data-belowelement="div-comment-85804" data-respondelement="respond" aria-label='رد على Libyee'>رد</a></div>			</article><!-- .comment-body -->
		<ul class="children">
		<li id="comment-85806" class="comment odd alt depth-2">
			<article id="div-comment-85806" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/ca3b94b7804b512d39c386806967e0fd?s=75&#038;d=mm&#038;r=g" width="75" height="75" alt="Avatar" class="avatar avatar-75wp-user-avatar wp-user-avatar-75 alignnone photo avatar-default" />						<span class="says">يقول</span> <b class="fn">المنتصر بالله</b>:					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.libyaakhbar.com/libya-news/1210005.html#comment-85806">
							<time datetime="2020-06-05T17:37:03+02:00">
								5 يونيو، 2020 الساعة 5:37 م							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>عشت</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-85806' data-commentid="85806" data-postid="1210005" data-belowelement="div-comment-85806" data-respondelement="respond" aria-label='رد على المنتصر بالله'>رد</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-85805" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-85805" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/ca3b94b7804b512d39c386806967e0fd?s=75&#038;d=mm&#038;r=g" width="75" height="75" alt="Avatar" class="avatar avatar-75wp-user-avatar wp-user-avatar-75 alignnone photo avatar-default" />						<span class="says">يقول</span> <b class="fn">المنتصر بالله</b>:					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.libyaakhbar.com/libya-news/1210005.html#comment-85805">
							<time datetime="2020-06-05T17:35:30+02:00">
								5 يونيو، 2020 الساعة 5:35 م							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>ما أبعد الحج على بوحمار .. يا أحمق انتصرت بدعم تركي بشري ومادي وانت قريب من مواقعك ومراكز تمويلك ولو حاولت ان تبتعد عنها سيحصل لك مثل ما حصل لهم وستكون لقمة سائغة وتقتل الاف اخرين بدون مبرر ، عليكم الذهاب للمفاوضات وتجنيب البلاد مزيداً من الويلات والانقسام والتدخل الأجنبي .</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-85805' data-commentid="85805" data-postid="1210005" data-belowelement="div-comment-85805" data-respondelement="respond" aria-label='رد على المنتصر بالله'>رد</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-85815" class="comment odd alt thread-even depth-1">
			<article id="div-comment-85815" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/d1035f088b0b950e26922794ea0bc4e6?s=75&#038;d=mm&#038;r=g" width="75" height="75" alt="Avatar" class="avatar avatar-75wp-user-avatar wp-user-avatar-75 alignnone photo avatar-default" />						<span class="says">يقول</span> <b class="fn">مجدي الزنتاني</b>:					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.libyaakhbar.com/libya-news/1210005.html#comment-85815">
							<time datetime="2020-06-05T18:13:17+02:00">
								5 يونيو، 2020 الساعة 6:13 م							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>أيها الاحمق هذه الانسحابات وهذا التغيير في معادلة الحر سببه الاتراك والمرتزقة ولايعتبر نصر نهائيا فعليكم الاحتكام الى العقل والتفكير البعيد ولا سوف تضيع ليبيا بسبب تكبركم وتغطرسكم جيش حفتر او مليشيات حفتر كما تصفوها كانت 3 كيلو متر من ميدان الشهداء ومنحتكم ثلاث فرص ذهبية كهدنة وكان هدفهم دخول طرابلس سلميا ولكن الخائن السراق هو اللى راح يلهث وراء الاستعمار التركي وعطاهم امتيازات البترول والان شنو يطلع المرتزقة والدواعش من ليبيا وسوف تبدا الحرب القادمة بين المليشيات والمرتزقة وسوف تقسم طرابلس الى مربعات كل مربع تابع الى مليشيا معينة والايام بينا.<br />
اتجهوا الى المفوضات وانقذوا ليبيا من الضياع وفككوا المليشيات قبل وفوات الاوان والتدخل الاجنبي وحاولوا تفتكوا من المرتزقة بأسرع وقت ممكن قبل ان يتغولوا وتصبحوا على ما فعلتم نادمين. هذه الحرب كانت تتفادا والمليارات التي صرفت والارواح التي زهقت هباء منثور في سبيل لا شي الا الجهل وتسكير الدماغ والعناد. تنازلوا وتواضعوا لصالح بلادكم والله يهدي الجميع.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-85815' data-commentid="85815" data-postid="1210005" data-belowelement="div-comment-85815" data-respondelement="respond" aria-label='رد على مجدي الزنتاني'>رد</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
        </ul><!--END comment-list-->
        </div>
            </div><!--END comments holder -->
</div>


	</div>

		<aside id="sidebar" class="sidebar left">
		<div id="text-6" class=" h-ni w-t widget widget_text"><h4 class="widget-title"><span>تابعنا على فيسبوك</span></h4>			<div class="textwidget"><div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=466749160189246";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="http://www.facebook.com/libyaakhbar" data-width="290" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="http://www.facebook.com/libyaakhbar"><p><a href="https://www.facebook.com/libyaakhbar">‎اخبار ليبيا‎</a></p></blockquote>
</div>
</div>
</div>
		</div><div id="text-3" class=" h-ni w-t widget widget_text"><h4 class="widget-title"><span>اقسام ساخنة</span></h4>			<div class="textwidget"><blockquote>
<ul>
<li><span style="color: #ff0000;"><strong>♨ <a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/currency-prices">اسعار العملات</a></strong></span></li>
<li><span style="color: #ff0000;"><strong> <a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/tripoli">اخبار طرابلس</a></strong></span></li>
<li><a href="https://www.libyaakhbar.com/latestnews/covid-19" target="_blank" rel="noopener noreferrer"><span style="color: #ff0000;"><strong style="color: #ff0000;">فيروس كورونا</strong></span></a></li>
<li><span style="color: #ff0000;"><strong style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/benghazi">اخبار بنغازي</a></strong></span></li>
<li><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/libyanarmy"><strong>الجيش الليبي</strong></a></span></li>
<li><strong><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/tarhuna">اخبار ترهونة</a></span></strong></li>
</ul>
</blockquote>
</div>
		</div><div id="vce_posts_widget-3" class=" h-ni w-t widget vce_posts_widget"><h4 class="widget-title"><span>عاجل</span></h4>
		
		<ul class="vce-post-big" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1210077.html" class="featured_image_sidebar" title="مصر تجدد التأكيد على موقفها بضرورة سحب المليشيات من ليبيا"><span class="vce-post-img"><img width="380" height="260" src="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-380x260.jpg 380w, https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1210077.html" title="مصر تجدد التأكيد على موقفها بضرورة سحب المليشيات من ليبيا" class="vce-post-link">مصر تجدد التأكيد على موقفها بضرورة سحب المليشيات من ليبيا</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1210049.html" class="featured_image_sidebar" title="أونيس: العصور على أكثر من 100 جثة عليها أثار تعذيب وإطلاق نار داخل مستشفى ترهونة"><span class="vce-post-img"><img width="380" height="260" src="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-380x260.jpg 380w, https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1210049.html" title="أونيس: العصور على أكثر من 100 جثة عليها أثار تعذيب وإطلاق نار داخل مستشفى ترهونة" class="vce-post-link">أونيس: العصور على أكثر من 100 جثة عليها أثار تعذيب وإطلاق نار داخل مستشفى ترهونة</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1210026.html" class="featured_image_sidebar" title="سيالة يؤكد أن حكومة الوفاق تهدف لبسط سيطرتها على كامل الغرب الليبي"><span class="vce-post-img"><img width="380" height="260" src="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-380x260.jpg 380w, https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1210026.html" title="سيالة يؤكد أن حكومة الوفاق تهدف لبسط سيطرتها على كامل الغرب الليبي" class="vce-post-link">سيالة يؤكد أن حكومة الوفاق تهدف لبسط سيطرتها على كامل الغرب الليبي</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-2" class=" h-ni w-t widget vce_posts_widget"><h4 class="widget-title"><span>الاكثر قراءة اليوم</span></h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1209650.html" class="featured_image_sidebar" title="انسحاب الجيش خارج طرابلس كان بناء على تعهدات دولية بوقف التدخل التركي"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/06/20200604-222352news-template_1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/06/20200604-222352news-template_1-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/06/20200604-222352news-template_1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1209650.html" title="انسحاب الجيش خارج طرابلس كان بناء على تعهدات دولية بوقف التدخل التركي" class="vce-post-link">انسحاب الجيش خارج طرابلس كان بناء على تعهدات دولية بوقف التدخل التركي</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1209747.html" class="featured_image_sidebar" title="كتائب الجيش المنسحبة تصل الجفرة وقوات الوفاق تسيطر على ترهونة"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/04/B6-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/04/B6-145x100.png 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/04/B6-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1209747.html" title="كتائب الجيش المنسحبة تصل الجفرة وقوات الوفاق تسيطر على ترهونة" class="vce-post-link">كتائب الجيش المنسحبة تصل الجفرة وقوات الوفاق تسيطر على ترهونة</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1209748.html" class="featured_image_sidebar" title="السفير الأمريكي : حرب إقليمية تنتظر ليبيا لو فشلت المفاوضات"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/06/20200605-063249news-template-recupere-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/06/20200605-063249news-template-recupere-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/06/20200605-063249news-template-recupere-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1209748.html" title="السفير الأمريكي : حرب إقليمية تنتظر ليبيا لو فشلت المفاوضات" class="vce-post-link">السفير الأمريكي : حرب إقليمية تنتظر ليبيا لو فشلت المفاوضات</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1209846.html" class="featured_image_sidebar" title="مشاهد مصورة لدخول قوات الوفاق لترهونة صباح اليوم"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1209846.html" title="مشاهد مصورة لدخول قوات الوفاق لترهونة صباح اليوم" class="vce-post-link">مشاهد مصورة لدخول قوات الوفاق لترهونة صباح اليوم</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/business-news/1209942.html" class="featured_image_sidebar" title="سعر الدولار و العملات الاجنبية مقابل الدينار الليبي اليوم الجمعة 05 يونيو 2020 من السوق السوداء"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/01/انهيار-الدولار-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/01/انهيار-الدولار-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/01/انهيار-الدولار-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/business-news/1209942.html" title="سعر الدولار و العملات الاجنبية مقابل الدينار الليبي اليوم الجمعة 05 يونيو 2020 من السوق السوداء" class="vce-post-link">سعر الدولار و العملات الاجنبية مقابل الدينار الليبي اليوم الجمعة 05 يونيو 2020 من السوق السوداء</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="text-7" class=" h-ni w-nt widget widget_text">			<div class="textwidget"><p><img class="alignnone  wp-image-990708" src="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo-w.png" alt="" width="222" height="77" /></p>
</div>
		</div><div id="text-2" class=" h-ni w-nt widget widget_text">			<div class="textwidget"><p>اخبار ليبيا , عبارة عن محرك بحث اخباري فقط ولا يتحمل المسؤولية عن إي محتوى منشور 
اقرا <a href="https://www.libyaakhbar.com/faqs">اخلاء مسؤولية</a></p>
</div>
		</div>				</div>
							<div class="bit-23">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>جميع الحقوق محفوظة © 2013-2020 بدعم من شركة OntimeMedia <a href="https://www.libyaakhbar.com">www.libyaakhbar.com</a>   
 <a href="https://www.libyaakhbar.com">اخبار ليبيا</a>
<a href="https://www.libyaakhbar.com/privacy-policy"><strong>Privacy Policy</strong></a> <a href="https://www.libyaakhbar.com/dmca"><strong>DMCA</strong></a> <a href="https://www.libyaakhbar.com/contact-us"><strong>اتصل بنا</strong></a>&nbsp;<a href="https://www.libyaakhbar.com/faqs"><strong>اخلاء 
مسؤولية</strong></a> 
  <strong><a href="https://www.libyaakhbar.com/about-us">من نحن</a></strong>
</p>						</div>
					
											<div class="vce-wrap-right">
								<div class="menu-socialmenu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10292"><a href="https://www.facebook.com/libyaakhbar"><span class="vce-social-name">فيسبوك</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10489"><a href="https://www.twitter.com/libyaakhbar"><span class="vce-social-name">تويتر</span></a></li>
</ul></div>
						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.libyaakhbar.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "b474351ba9", post_id : 1210005 } ); } ); /* ]]> */</script>
<script>
var better_bam_loc = {"ajax_url":"https:\/\/www.libyaakhbar.com\/wp-admin\/admin-ajax.php"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"libyaakhbar"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_language":"ar","ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":3,"counts":"each","size":"32px","style":"fixed","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram,email,messenger,googletranslate,linkedin","elements":".addthis_inline_share_toolbox_ppf1,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":3,"counts":"each","size":"32px","style":"fixed","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram,email,messenger,googletranslate,linkedin","elements":".addthis_inline_share_toolbox_ppf1,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-cfdecb1070abae3c415e7bee3fc0b9fa","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.libyaakhbar.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"https:\/\/www.libyaakhbar.com\/wp-content\/uploads\/2019\/07\/libya-news-logo-w.png","logo":"https:\/\/www.libyaakhbar.com\/wp-content\/uploads\/2019\/07\/libya-news-logo.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"1","ajax_url":"https:\/\/www.libyaakhbar.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/themes/libyaakhbar/assets/js/min.js?ver=2.9.3'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.4.1#pubid=wp-cfdecb1070abae3c415e7bee3fc0b9fa'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/better-adsmanager/js/bam.min.js?ver=5.4.1'></script>

</body>
</html>