<!DOCTYPE html>
<html dir="rtl" lang="ar" class="no-js no-svg">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />

	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>الاتحاد الأوروبي: أولوياتنا في ليبيا هي العمل على حل النزاع فيها - اخبار ليبيا</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.libyaakhbar.com/libya-news/1259762.html" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="الاتحاد الأوروبي: أولوياتنا في ليبيا هي العمل على حل النزاع فيها - اخبار ليبيا" />
	<meta property="og:description" content="أكد الاتحاد الأوروبي أن أولوياته في ليبيا لاتزال تتمثل في العمل من أجل حل النزاع فيها، ما سيمسح بعد ذلك للتصدي لباقي التحديات، ومنها مشكلة المهاجرين على أراضيها. حيث قال المتحدث باسم الممثل الأعلى للأمن والسياسة الخارجية في الاتحاد، جوزيب بوريل، إن حل النزاع القائم في ليبيا هو المفتاح الأساسي لحل باقي المشاكل، ومن ضمنها [&hellip;]" />
	<meta property="og:url" content="https://www.libyaakhbar.com/libya-news/1259762.html" />
	<meta property="og:site_name" content="اخبار ليبيا" />
	<meta property="article:publisher" content="https://www.facebook.com/libyaakhbar" />
	<meta property="article:published_time" content="2020-07-29T18:57:30+00:00" />
	<meta property="og:image" content="https://www.libyaakhbar.com/wp-content/uploads/2019/07/1563915545_libyadefault.jpg" />
	<meta property="og:image:width" content="1320" />
	<meta property="og:image:height" content="742" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@libyaakhbar" />
	<meta name="twitter:site" content="@libyaakhbar" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.libyaakhbar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="اخبار ليبيا &laquo; الخلاصة" href="https://www.libyaakhbar.com/feed" />
<link rel="alternate" type="application/rss+xml" title="اخبار ليبيا &laquo; خلاصة التعليقات" href="https://www.libyaakhbar.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="اخبار ليبيا &laquo; الاتحاد الأوروبي: أولوياتنا في ليبيا هي العمل على حل النزاع فيها خلاصة التعليقات" href="https://www.libyaakhbar.com/libya-news/1259762.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.libyaakhbar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.libyaakhbar.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.libyaakhbar.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.libyaakhbar.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.libyaakhbar.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='vce-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CRoboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='https://www.libyaakhbar.com/wp-content/themes/libyaakhbar/assets/css/min.css?ver=2.9.3' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce-rtl-css'  href='https://www.libyaakhbar.com/wp-content/themes/libyaakhbar/assets/css/rtl.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.libyaakhbar.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://www.libyaakhbar.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.libyaakhbar.com/wp-json/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.libyaakhbar.com/?p=1259762' />
<link rel="alternate" type="application/json+oembed" href="https://www.libyaakhbar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.libyaakhbar.com%2Flibya-news%2F1259762.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.libyaakhbar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.libyaakhbar.com%2Flibya-news%2F1259762.html&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://www.libyaakhbar.com/wp-content/uploads/2020/06/cropped-91143382_3140441965989529_7767029732943593472_n-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.libyaakhbar.com/wp-content/uploads/2020/06/cropped-91143382_3140441965989529_7767029732943593472_n-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.libyaakhbar.com/wp-content/uploads/2020/06/cropped-91143382_3140441965989529_7767029732943593472_n-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.libyaakhbar.com/wp-content/uploads/2020/06/cropped-91143382_3140441965989529_7767029732943593472_n-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			blockquote, .vce-post-link, .site-title, .site-title a, .main-box-title, .comment-reply-title, .entry-title a, .vce-single .entry-headline p, .vce-prev-next-link, .author-title, .mks_pullquote, .widget_rss ul li .rsswidget, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink {
    color: #444;
    font-family: Noto Kufi Arabic;
    font-weight: bold;
}
site-description, .meta-category a, textarea {
    font-family: Noto Kufi Arabic;
    font-weight: bold;
}		</style>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50463940-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50463940-1');
</script>

</head>

<body class="rtl post-template-default single single-post postid-1259762 single-format-standard wp-embed-responsive vce-sid-left voice-v_2_9_3">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.libyaakhbar.com/"  title="اخبار ليبيا" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo.png"><source srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo.png"><img src="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo.png" alt="اخبار ليبيا"></picture></a></span></div>
	<div class="vce-header-ads">
		<script async src="https://cse.google.com/cse.js?cx=010879211240284098879:qbsyqyywwrr"></script>
<div class="gcse-searchbox-only"></div>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-5425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5425"><a href="/">اخبار ليبيا</a><li id="menu-item-5419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5419 vce-cat-2"><a href="https://www.libyaakhbar.com/libya-news">ليبيا الان</a><li id="menu-item-5422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5422 vce-cat-7"><a href="https://www.libyaakhbar.com/breaking">عاجل</a><li id="menu-item-5426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5426 vce-mega-menu"><a href="#">مدينتي</a>
<ul class="sub-menu">
	<li id="menu-item-5427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5427"><a href="https://www.libyaakhbar.com/latestnews/tripoli">طرابلس</a>	<li id="menu-item-5428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5428"><a href="https://www.libyaakhbar.com/latestnews/benghazi">بنغازي</a>	<li id="menu-item-5429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5429"><a href="https://www.libyaakhbar.com/latestnews/sebha">سبها</a>	<li id="menu-item-5430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5430"><a href="https://www.libyaakhbar.com/latestnews/angle">الزاوية</a>	<li id="menu-item-5431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5431"><a href="https://www.libyaakhbar.com/latestnews/tobruk">طبرق</a>	<li id="menu-item-5432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5432"><a href="https://www.libyaakhbar.com/latestnews/darnah">درنة</a>	<li id="menu-item-5433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5433"><a href="https://www.libyaakhbar.com/latestnews/sert">سرت</a>	<li id="menu-item-5436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5436"><a href="https://www.libyaakhbar.com/latestnews/kufra">الكفرة</a>	<li id="menu-item-5437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5437"><a href="https://www.libyaakhbar.com/latestnews/ajdabiya">اجدابيا</a>	<li id="menu-item-5438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5438"><a href="https://www.libyaakhbar.com/latestnews/zuwarah">زوارة</a>	<li id="menu-item-5441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5441"><a href="https://www.libyaakhbar.com/latestnews/ajaylat">العجيلات</a>	<li id="menu-item-5439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5439"><a href="https://www.libyaakhbar.com/latestnews/sabratha">صبراتة</a>	<li id="menu-item-85382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85382"><a href="https://www.libyaakhbar.com/latestnews/aljufrah">الجفرة</a>	<li id="menu-item-31837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31837"><a href="https://www.libyaakhbar.com/latestnews/ubari">اوباري</a>	<li id="menu-item-5440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5440"><a href="https://www.libyaakhbar.com/latestnews/misrata">مصراتة</a></ul>
<li id="menu-item-13503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13503 vce-mega-menu"><a href="#">مواضيع ساخنة</a>
<ul class="sub-menu">
	<li id="menu-item-13514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13514"><a href="https://www.libyaakhbar.com/latestnews/muammargaddafi">معمر القذافي</a>	<li id="menu-item-31836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31836"><a href="https://www.libyaakhbar.com/latestnews/alkarama">عملية الكرامة</a>	<li id="menu-item-13515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13515"><a href="https://www.libyaakhbar.com/latestnews/majorgeneralkhalifahaftar">خليفة حفتر</a>	<li id="menu-item-27532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27532"><a href="https://www.libyaakhbar.com/latestnews/currency-prices">اسعار العملات في ليبيا</a>	<li id="menu-item-644046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-644046"><a href="https://www.libyaakhbar.com/latestnews/saifalislam-gaddafi">سيف الاسلام القذافي</a></ul>
<li id="menu-item-5418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5418 vce-cat-3"><a href="https://www.libyaakhbar.com/news">ليبيا نيوز</a>
<ul class="sub-menu">
	<li id="menu-item-1211440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1211440"><a href="https://www.libyaakhbar.com/today">ليبيا اليوم</a>	<li id="menu-item-1254274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1254274"><a href="https://www.libyaakhbar.com/local-libya-news">اخبار ليبيا المحلية</a></ul>
<li id="menu-item-5420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5420 vce-cat-4"><a href="https://www.libyaakhbar.com/business-news">اقتصاد</a><li id="menu-item-5421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5421 vce-cat-6"><a href="https://www.libyaakhbar.com/sports">اخبار الرياضة</a><li id="menu-item-5423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5423 vce-cat-5"><a href="https://www.libyaakhbar.com/writings">كتابات</a><li id="menu-item-5424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5424 vce-cat-8"><a href="https://www.libyaakhbar.com/entertainment">منوعات</a><li id="menu-item-5444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5444"><a href="#">خدمات</a>
<ul class="sub-menu">
	<li id="menu-item-910500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910500"><a href="https://www.libyaakhbar.com/prayertimes-ly">مواقيت الصلاة في ليبيا</a>	<li id="menu-item-31853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31853"><a href="https://www.libyaakhbar.com/weather">حالة الطقس في ليبيا</a>	<li id="menu-item-281478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281478"><a href="https://www.libyaakhbar.com/latestnews/gold-prices">اسعار الذهب في ليبيا</a>	<li id="menu-item-910499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910499"><a href="https://www.libyaakhbar.com/imsakia-ramadan-libya">امساكية رمضان 2020 ليبيا</a>	<li id="menu-item-520986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-520986"><a href="https://www.libyaakhbar.com/latestnews/centralbankoflibya">مصرف ليبيا المركزي</a>	<li id="menu-item-923488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923488"><a href="https://www.libyaakhbar.com/ehaj-gov-ly">ادارة شؤون الحج والعمرة ليبيا 2020</a>	<li id="menu-item-481750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481750"><a href="https://www.libyaakhbar.com/ly-opensooq">سوق ليبيا المفتوح</a>	<li id="menu-item-481748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481748"><a href="https://www.libyaakhbar.com/nid-gov-ly">منظومة الرقم الوطني</a>	<li id="menu-item-481749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481749"><a href="https://www.libyaakhbar.com/ltt-ly">شركة ليبيا للاتصالات ltt.ly</a>	<li id="menu-item-708833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-708833"><a href="https://www.libyaakhbar.com/result-moe">نتيجة الشهادة الاعدادية ليبيا 2020</a>	<li id="menu-item-714709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714709"><a href="https://www.libyaakhbar.com/imtihanat-secondary">نتيجة الشهادة الثانوية ليبيا 2020</a>	<li id="menu-item-859592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-859592"><a href="https://www.sudanakhbar.com/">الراكوبة</a></ul>
</ul></nav>	</div>
</div>	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<div class="menu-socialmenu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-10292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10292"><a href="https://www.facebook.com/libyaakhbar"><span class="vce-social-name">فيسبوك</span></a></li>
<li id="menu-item-10489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10489"><a href="https://www.twitter.com/libyaakhbar"><span class="vce-social-name">تويتر</span></a></li>
</ul></div>
			</div>
				
					<div class="vce-wrap-right">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-1225824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1225824"><a href="https://www.libyaakhbar.com/today">ليبيا اليوم</a></li>
<li id="menu-item-1225825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1225825"><a href="https://www.libyaakhbar.com/latestnews/dollar-prices">اسعار الدولار</a></li>
<li id="menu-item-15537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15537"><a href="https://www.libyaakhbar.com/faqs">اخلاء مسؤولية</a></li>
<li id="menu-item-15538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15538"><a href="https://www.libyaakhbar.com/about-us">من نحن</a></li>
</ul>			</div>
		
		


	</div>
</div></header>

	<div id="sticky_header" class="header-sticky">
	<div class="container">
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.libyaakhbar.com/"  title="اخبار ليبيا" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo-w.png"><source srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo-w.png"><img src="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo-w.png" alt="اخبار ليبيا"></picture></a></span></div>		<nav id="site-navigation" class="main-navigation" role="navigation">
		<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5425"><a href="/">اخبار ليبيا</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5419 vce-cat-2"><a href="https://www.libyaakhbar.com/libya-news">ليبيا الان</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5422 vce-cat-7"><a href="https://www.libyaakhbar.com/breaking">عاجل</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5426 vce-mega-menu"><a href="#">مدينتي</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5427"><a href="https://www.libyaakhbar.com/latestnews/tripoli">طرابلس</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5428"><a href="https://www.libyaakhbar.com/latestnews/benghazi">بنغازي</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5429"><a href="https://www.libyaakhbar.com/latestnews/sebha">سبها</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5430"><a href="https://www.libyaakhbar.com/latestnews/angle">الزاوية</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5431"><a href="https://www.libyaakhbar.com/latestnews/tobruk">طبرق</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5432"><a href="https://www.libyaakhbar.com/latestnews/darnah">درنة</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5433"><a href="https://www.libyaakhbar.com/latestnews/sert">سرت</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5436"><a href="https://www.libyaakhbar.com/latestnews/kufra">الكفرة</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5437"><a href="https://www.libyaakhbar.com/latestnews/ajdabiya">اجدابيا</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5438"><a href="https://www.libyaakhbar.com/latestnews/zuwarah">زوارة</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5441"><a href="https://www.libyaakhbar.com/latestnews/ajaylat">العجيلات</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5439"><a href="https://www.libyaakhbar.com/latestnews/sabratha">صبراتة</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85382"><a href="https://www.libyaakhbar.com/latestnews/aljufrah">الجفرة</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31837"><a href="https://www.libyaakhbar.com/latestnews/ubari">اوباري</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5440"><a href="https://www.libyaakhbar.com/latestnews/misrata">مصراتة</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13503 vce-mega-menu"><a href="#">مواضيع ساخنة</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13514"><a href="https://www.libyaakhbar.com/latestnews/muammargaddafi">معمر القذافي</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31836"><a href="https://www.libyaakhbar.com/latestnews/alkarama">عملية الكرامة</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13515"><a href="https://www.libyaakhbar.com/latestnews/majorgeneralkhalifahaftar">خليفة حفتر</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27532"><a href="https://www.libyaakhbar.com/latestnews/currency-prices">اسعار العملات في ليبيا</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-644046"><a href="https://www.libyaakhbar.com/latestnews/saifalislam-gaddafi">سيف الاسلام القذافي</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5418 vce-cat-3"><a href="https://www.libyaakhbar.com/news">ليبيا نيوز</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1211440"><a href="https://www.libyaakhbar.com/today">ليبيا اليوم</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1254274"><a href="https://www.libyaakhbar.com/local-libya-news">اخبار ليبيا المحلية</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5420 vce-cat-4"><a href="https://www.libyaakhbar.com/business-news">اقتصاد</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5421 vce-cat-6"><a href="https://www.libyaakhbar.com/sports">اخبار الرياضة</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5423 vce-cat-5"><a href="https://www.libyaakhbar.com/writings">كتابات</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5424 vce-cat-8"><a href="https://www.libyaakhbar.com/entertainment">منوعات</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5444"><a href="#">خدمات</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910500"><a href="https://www.libyaakhbar.com/prayertimes-ly">مواقيت الصلاة في ليبيا</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31853"><a href="https://www.libyaakhbar.com/weather">حالة الطقس في ليبيا</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281478"><a href="https://www.libyaakhbar.com/latestnews/gold-prices">اسعار الذهب في ليبيا</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910499"><a href="https://www.libyaakhbar.com/imsakia-ramadan-libya">امساكية رمضان 2020 ليبيا</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-520986"><a href="https://www.libyaakhbar.com/latestnews/centralbankoflibya">مصرف ليبيا المركزي</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923488"><a href="https://www.libyaakhbar.com/ehaj-gov-ly">ادارة شؤون الحج والعمرة ليبيا 2020</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481750"><a href="https://www.libyaakhbar.com/ly-opensooq">سوق ليبيا المفتوح</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481748"><a href="https://www.libyaakhbar.com/nid-gov-ly">منظومة الرقم الوطني</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481749"><a href="https://www.libyaakhbar.com/ltt-ly">شركة ليبيا للاتصالات ltt.ly</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-708833"><a href="https://www.libyaakhbar.com/result-moe">نتيجة الشهادة الاعدادية ليبيا 2020</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714709"><a href="https://www.libyaakhbar.com/imtihanat-secondary">نتيجة الشهادة الثانوية ليبيا 2020</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-859592"><a href="https://www.sudanakhbar.com/">الراكوبة</a></ul>
</ul></nav>	</div>
</div>
<div id="main-wrapper">



	<div id="mks-breadcrumbs" class="container mks-bredcrumbs-container"><p id="breadcrumbs"><span><span><a href="https://www.libyaakhbar.com/">اخبار ليبيا</a> » <span><a href="https://www.libyaakhbar.com/libya-news">اخبار ليبيا الان</a> » <strong class="breadcrumb_last" aria-current="page">الاتحاد الأوروبي: أولوياتنا في ليبيا هي العمل على حل النزاع فيها</strong></span></span></span></p></div>

<div id="content" class="container site-content vce-sid-left">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-1259762" class="vce-single post-1259762 post type-post status-publish format-standard has-post-thumbnail hentry category-libya-news tag-libya">

			<div class="vce-ad vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- libyaakhbaruppost -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="2327293060"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<header class="entry-header">
							<span class="meta-category"><a href="https://www.libyaakhbar.com/libya-news" class="category-2">ليبيا الان</a></span>
			
			<h1 class="entry-title">الاتحاد الأوروبي: أولوياتنا في ليبيا هي العمل على حل النزاع فيها</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ  27 ثانية</span></div><div class="meta-item comments"><a href="https://www.libyaakhbar.com/libya-news/1259762.html#respond">اضف تعليقاً</a></div><div class="meta-item author"><span class="vcard author">	<span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر /  <a href="https://www.libyaakhbar.com/author/libyaschannel">قناة ليبيا</a></span></span></div></div>
		</header>
	
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="455" src="https://www.libyaakhbar.com/wp-content/uploads/2019/07/1563915545_libyadefault-810x455.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/1563915545_libyadefault-810x455.jpg 810w, https://www.libyaakhbar.com/wp-content/uploads/2019/07/1563915545_libyadefault-300x169.jpg 300w, https://www.libyaakhbar.com/wp-content/uploads/2019/07/1563915545_libyadefault-1024x576.jpg 1024w, https://www.libyaakhbar.com/wp-content/uploads/2019/07/1563915545_libyadefault-1140x641.jpg 1140w, https://www.libyaakhbar.com/wp-content/uploads/2019/07/1563915545_libyadefault.jpg 1320w" sizes="(max-width: 810px) 100vw, 810px" />
									</div>

									<div class="meta-author">
					
						
							<div class="meta-author-img">
								<img src="https://www.libyaakhbar.com/wp-content/uploads/2018/08/شعار-قناة-ليبيا-150x150.png" width="100" height="100" alt="قناة ليبيا" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />							</div>
							<div class="meta-author-wrapped"><i class="fa fa-newspaper-o"></i>مصدر الخبر /  <span class="vcard author">	<span class="fn"><a href="https://www.libyaakhbar.com/author/libyaschannel">قناة ليبيا</a></span></span>
							</div>

						
				    </div>
				
					
	    
		<div class="vce-ad vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- libyaakhbaruppost -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="2327293060"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
	<div class="entry-content">
		<p></p>
<p>أكد الاتحاد الأوروبي أن أولوياته في ليبيا لاتزال تتمثل في العمل من أجل حل النزاع فيها، ما سيمسح بعد ذلك للتصدي لباقي التحديات، ومنها مشكلة المهاجرين على أراضيها.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- libyaakhbaruppost -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="2327293060"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>حيث قال المتحدث باسم الممثل الأعلى للأمن والسياسة الخارجية في الاتحاد، جوزيب بوريل، إن حل النزاع القائم في ليبيا هو المفتاح الأساسي لحل باقي المشاكل، ومن ضمنها وضع مراكز الاحتجاز في الداخل الليبي.</p>
<p>موضحا أن الاتحاد يعمل من أجل التعامل مع مشكلة الهجرة من جذورها العميقة، وذلك بالتعاون مع دول المنشأ والعبور في عدة مسارات منها ضبط الحدود.</p>
<p class="btoon" ><a href="http://libyaschannel.com/2020/07/29/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D8%A3%D9%88%D9%84%D9%88%D9%8A%D8%A7%D8%AA%D9%86%D8%A7-%D9%81%D9%8A-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D9%87/" target="blank" rel="nofollow noopener noreferrer">يمكنك ايضا قراءة الخبر في المصدر من موقع قناة ليبيا </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك هذا الخبر :</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1259762" class="share-twitter sd-button share-icon no-text" href="https://www.libyaakhbar.com/libya-news/1259762.html?share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1259762" class="share-facebook sd-button share-icon no-text" href="https://www.libyaakhbar.com/libya-news/1259762.html?share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.libyaakhbar.com/libya-news/1259762.html?share=telegram" target="_blank" title="انقر للمشاركة على Telegram"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على Telegram (فتح في نافذة جديدة)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.libyaakhbar.com/libya-news/1259762.html?share=jetpack-whatsapp" target="_blank" title="انقر للمشاركة على WhatsApp"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على WhatsApp (فتح في نافذة جديدة)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.libyaakhbar.com/libya-news/1259762.html?share=email" target="_blank" title="اضغط لإرسال هذا الموضوع لصديق بواسطة البريد الإلكتروني"><span></span><span class="sharing-screen-reader-text">اضغط لإرسال هذا الموضوع لصديق بواسطة البريد الإلكتروني (فتح في نافذة جديدة)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.libyaakhbar.com/libya-news/1259762.html#print" target="_blank" title="اضغط للطباعة"><span></span><span class="sharing-screen-reader-text">اضغط للطباعة (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div><!-- AI CONTENT END 2 -->
	</div>
<nav class="add-downtow" style="margin-bottom:20px; padding: 20px 0px;">
<h2 style="text-align: center; margin: 0;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ليبيا 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="2853149860"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</h2>
</nav>
	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.libyaakhbar.com/latestnews/libya" rel="tag">ليبيا</a>			</div>
		</footer>
	
	
	 	<div class="vce-ad vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="5257589988"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</article>
		
		
		</main>

					
	<section class="main-box mbt-border-top author-box">

		<h3 class="main-box-title">عن مصدر الخبر </h3>

		<div class="main-box-inside">

		<div class="data-image">
			<img src="https://www.libyaakhbar.com/wp-content/uploads/2018/08/شعار-قناة-ليبيا-150x150.png" width="112" height="112" alt="قناة ليبيا" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />		</div>
		
		<div class="data-content">
			<h4 class="author-title">
			   
				       قناة ليبيا 
			   </h4>
			<div class="data-entry-content">
							</div>
		</div>

		</div>

		<div class="vce-content-outside">
			<div class="data-links">
					<a href="https://www.libyaakhbar.com/author/libyaschannel" class="vce-author-link vce-button">شاهد جميع الاخبار المنشورة من هذا المصدر</a>
			</div>
			<div class="vce-author-links">
											
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>

	</section>

		<nav class="add-downtow" style="margin-bottom:20px; padding: 20px 0px;">
<h2 style="text-align: center; margin: 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ليبيا 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="2853149860"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</h2>
</nav>
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">قد يعجبــــك أيضـــاً</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-1259757 post type-post status-publish format-standard has-post-thumbnail hentry category-libya-news tag-covid-19">
	
 		 	<div class="meta-image">			
			<a href="https://www.libyaakhbar.com/libya-news/1259757.html" title="اللجنة الطبية في الواحات تعلن نتائج تحاليل 3 عينات اشتباه بـ«كورونا»">
				<img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/07/pTkuqafujNUAsIPvnxsj-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/07/pTkuqafujNUAsIPvnxsj-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/07/pTkuqafujNUAsIPvnxsj-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.libyaakhbar.com/libya-news" class="category-2">ليبيا الان</a></span>
				<h2 class="entry-title"><a href="https://www.libyaakhbar.com/libya-news/1259757.html" title="اللجنة الطبية في الواحات تعلن نتائج تحاليل 3 عينات اشتباه بـ«كورونا»">اللجنة الطبية في الواحات تعلن نتائج تحاليل 3 عينات اشتباه بـ«كورونا»</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ  4 دقائق</span></div><div class="meta-item author"><span class="vcard author">	<span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر /  <a href="https://www.libyaakhbar.com/author/alwasat-ly">بوابة الوسط</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-1259752 post type-post status-publish format-standard has-post-thumbnail hentry category-libya-news tag-libya">
	
 		 	<div class="meta-image">			
			<a href="https://www.libyaakhbar.com/libya-news/1259752.html" title="شكري يبحث مع نظيره الكونغولي تطورات الأوضاع في ليبيا">
				<img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2019/07/1563915545_libyadefault-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/1563915545_libyadefault-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2019/07/1563915545_libyadefault-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.libyaakhbar.com/libya-news" class="category-2">ليبيا الان</a></span>
				<h2 class="entry-title"><a href="https://www.libyaakhbar.com/libya-news/1259752.html" title="شكري يبحث مع نظيره الكونغولي تطورات الأوضاع في ليبيا">شكري يبحث مع نظيره الكونغولي تطورات الأوضاع في ليبيا</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ  5 دقائق</span></div><div class="meta-item author"><span class="vcard author">	<span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر /  <a href="https://www.libyaakhbar.com/author/libyaschannel">قناة ليبيا</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-1259750 post type-post status-publish format-standard has-post-thumbnail hentry category-libya-news tag-libya">
	
 		 	<div class="meta-image">			
			<a href="https://www.libyaakhbar.com/libya-news/1259750.html" title="وزير الخارجية السعودي يبحث في الجزائر تطورات الملف الليبي">
				<img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2019/07/1563915545_libyadefault-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/1563915545_libyadefault-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2019/07/1563915545_libyadefault-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.libyaakhbar.com/libya-news" class="category-2">ليبيا الان</a></span>
				<h2 class="entry-title"><a href="https://www.libyaakhbar.com/libya-news/1259750.html" title="وزير الخارجية السعودي يبحث في الجزائر تطورات الملف الليبي">وزير الخارجية السعودي يبحث في الجزائر تطورات الملف الليبي</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ  9 دقائق</span></div><div class="meta-item author"><span class="vcard author">	<span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر /  <a href="https://www.libyaakhbar.com/author/libyaschannel">قناة ليبيا</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-1259744 post type-post status-publish format-standard has-post-thumbnail hentry category-libya-news tag-government-of-national-reconciliation tag-covid-19">
	
 		 	<div class="meta-image">			
			<a href="https://www.libyaakhbar.com/libya-news/1259744.html" title="«أوقاف الوفاق» تقرر عدم إقامة صلاة عيد الأضحى بالمساجد والساحات العامة">
				<img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/07/Oz0z1itJpgKxJrZWAdQN-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/07/Oz0z1itJpgKxJrZWAdQN-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/07/Oz0z1itJpgKxJrZWAdQN-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.libyaakhbar.com/libya-news" class="category-2">ليبيا الان</a></span>
				<h2 class="entry-title"><a href="https://www.libyaakhbar.com/libya-news/1259744.html" title="«أوقاف الوفاق» تقرر عدم إقامة صلاة عيد الأضحى بالمساجد والساحات العامة">«أوقاف الوفاق» تقرر عدم إقامة صلاة عيد الأضحى بالمساجد والساحات العامة</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ  13 دقيقة</span></div><div class="meta-item author"><span class="vcard author">	<span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر /  <a href="https://www.libyaakhbar.com/author/alwasat-ly">بوابة الوسط</a></span></span></div></div>	</header>

</article>		
	</div>

	</div>


		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أضف تعليقـك  <small><a rel="nofollow" id="cancel-comment-reply-link" href="/libya-news/1259762.html#respond" style="display:none;">X</a></small></h3><form action="https://www.libyaakhbar.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="نشر التعليق" /> <input type='hidden' name='comment_post_ID' value='1259762' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b768f7b9d7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p></form>	</div><!-- #respond -->
	

	</div>

		<aside id="sidebar" class="sidebar left">
		<div id="text-6" class="widget widget_text"><h4 class="widget-title"><span>تابعنا على فيسبوك</span></h4>			<div class="textwidget"><div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=466749160189246";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="http://www.facebook.com/libyaakhbar" data-width="290" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="http://www.facebook.com/libyaakhbar"><p><a href="https://www.facebook.com/libyaakhbar">‎اخبار ليبيا‎</a></p></blockquote>
</div>
</div>
</div>
		</div><div id="vce_posts_widget-8" class="widget vce_posts_widget"><h4 class="widget-title"><span>زوارنا يتصفحون الان</span></h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1259486.html" class="featured_image_sidebar" title="أحدهما يعمل من تركيا.. «الخارجية الأمريكية» صنفت شخصين كوسطاء لـ«داعش»"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/07/116426184_313603256491908_3088126442229334097_n-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/07/116426184_313603256491908_3088126442229334097_n-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/07/116426184_313603256491908_3088126442229334097_n-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1259486.html" title="أحدهما يعمل من تركيا.. «الخارجية الأمريكية» صنفت شخصين كوسطاء لـ«داعش»" class="vce-post-link">أحدهما يعمل من تركيا.. «الخارجية الأمريكية» صنفت شخصين كوسطاء لـ«داعش»</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/business-news/1259468.html" class="featured_image_sidebar" title="هبوط حاد لليرة التركية"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/07/الليرة-التركية-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/07/الليرة-التركية-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/07/الليرة-التركية-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/business-news/1259468.html" title="هبوط حاد لليرة التركية" class="vce-post-link">هبوط حاد لليرة التركية</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1259447.html" class="featured_image_sidebar" title="بحضور «كارة» و«جويلي».. «السراج» يشكل غرفة أمنية لمنع سرقة الكهرباء ويبحث «الطرح العادل» للأحمال"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/07/116429521_657615595158532_6922442120406005240_n-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/07/116429521_657615595158532_6922442120406005240_n-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/07/116429521_657615595158532_6922442120406005240_n-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1259447.html" title="بحضور «كارة» و«جويلي».. «السراج» يشكل غرفة أمنية لمنع سرقة الكهرباء ويبحث «الطرح العادل» للأحمال" class="vce-post-link">بحضور «كارة» و«جويلي».. «السراج» يشكل غرفة أمنية لمنع سرقة الكهرباء ويبحث «الطرح العادل» للأحمال</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1259462.html" class="featured_image_sidebar" title="بعد باشاآغا .. الأعلى للقضاء يوجه بتحقيق وإجراءات ضد”ليبيا  الأحرار” والبكوش"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/07/F44F8A81-B943-4942-B0F1-8850454181ED-scaled-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/07/F44F8A81-B943-4942-B0F1-8850454181ED-scaled-145x100.jpeg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/07/F44F8A81-B943-4942-B0F1-8850454181ED-scaled-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1259462.html" title="بعد باشاآغا .. الأعلى للقضاء يوجه بتحقيق وإجراءات ضد”ليبيا  الأحرار” والبكوش" class="vce-post-link">بعد باشاآغا .. الأعلى للقضاء يوجه بتحقيق وإجراءات ضد”ليبيا  الأحرار” والبكوش</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1259577.html" class="featured_image_sidebar" title="ساسي يعتذر لموظفي الكهرباء ويتجاهل المواطنين"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/07/المدير-التنفيذي-للشركة-العامة-للكهرباء-علي-ساسي-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/07/المدير-التنفيذي-للشركة-العامة-للكهرباء-علي-ساسي-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/07/المدير-التنفيذي-للشركة-العامة-للكهرباء-علي-ساسي-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1259577.html" title="ساسي يعتذر لموظفي الكهرباء ويتجاهل المواطنين" class="vce-post-link">ساسي يعتذر لموظفي الكهرباء ويتجاهل المواطنين</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1259362.html" class="featured_image_sidebar" title="الصحفية سارة كريتا: قارب المهاجرين «المصابين بكورونا» انطلق من زوارة"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/07/زوارة-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/07/زوارة-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/07/زوارة-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1259362.html" title="الصحفية سارة كريتا: قارب المهاجرين «المصابين بكورونا» انطلق من زوارة" class="vce-post-link">الصحفية سارة كريتا: قارب المهاجرين «المصابين بكورونا» انطلق من زوارة</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="text-3" class="widget widget_text"><h4 class="widget-title"><span>اقسام ساخنة</span></h4>			<div class="textwidget"><blockquote>
<ul>
<li><span style="color: #ff0000;"><strong>♨ <a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/currency-prices">اسعار العملات</a></strong></span></li>
<li><span style="color: #ff0000;"><strong> <a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/tripoli">اخبار طرابلس</a></strong></span></li>
<li><a href="https://www.libyaakhbar.com/latestnews/covid-19" target="_blank" rel="noopener noreferrer"><span style="color: #ff0000;"><strong style="color: #ff0000;">فيروس كورونا</strong></span></a></li>
<li><span style="color: #ff0000;"><strong style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/benghazi">اخبار بنغازي</a></strong></span></li>
<li><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/libyanarmy"><strong>الجيش الليبي</strong></a></span></li>
<li><strong><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/tarhuna">اخبار ترهونة</a></span></strong></li>
</ul>
</blockquote>
</div>
		</div><div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title"><span>عاجل</span></h4>
		
		<ul class="vce-post-big" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/breaking/1259731.html" class="featured_image_sidebar" title="سيالة يطلع وزيرة الخارجيّة التونسيّة على آخر المستجدّات في الملف الليبي. #ليبيا"><span class="vce-post-img"><img width="380" height="260" src="https://www.libyaakhbar.com/wp-content/uploads/2019/07/%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D8%B9%D8%A7%D8%AC%D9%84-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D8%B9%D8%A7%D8%AC%D9%84-380x260.jpg 380w, https://www.libyaakhbar.com/wp-content/uploads/2019/07/%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D8%B9%D8%A7%D8%AC%D9%84-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/breaking/1259731.html" title="سيالة يطلع وزيرة الخارجيّة التونسيّة على آخر المستجدّات في الملف الليبي. #ليبيا" class="vce-post-link">سيالة يطلع وزيرة الخارجيّة التونسيّة على آخر المستجدّات في الملف الليبي. #ليبيا</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1259729.html" class="featured_image_sidebar" title="عاجل// طائرة شحن تركية تفرغ حمولتها في قاعدة عقبة بن نافع “الوطية”"><span class="vce-post-img"><img width="380" height="260" src="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-380x260.jpg 380w, https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1259729.html" title="عاجل// طائرة شحن تركية تفرغ حمولتها في قاعدة عقبة بن نافع “الوطية”" class="vce-post-link">عاجل// طائرة شحن تركية تفرغ حمولتها في قاعدة عقبة بن نافع “الوطية”</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/breaking/1259719.html" class="featured_image_sidebar" title="خاص #الحدث |  صورة للطائرة على المدرج بقاعدة الوطية
#الحدث_الليبي"><span class="vce-post-img"><img width="380" height="260" src="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-380x260.jpg 380w, https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/breaking/1259719.html" title="خاص #الحدث |  صورة للطائرة على المدرج بقاعدة الوطية
#الحدث_الليبي" class="vce-post-link">خاص #الحدث |  صورة للطائرة على المدرج بقاعدة الوطية
#الحدث_الليبي</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title"><span>الاكثر قراءة اليوم</span></h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/business-news/1259220.html" class="featured_image_sidebar" title="بالارقـام.. أسعار العملات الأجنبية مقابل الدينار الليبي اليوم الاربعاء 29 يوليو 2020 بالسوق الموازي"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/07/الدولار-2-1024x576-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/07/الدولار-2-1024x576-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/07/الدولار-2-1024x576-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/business-news/1259220.html" title="بالارقـام.. أسعار العملات الأجنبية مقابل الدينار الليبي اليوم الاربعاء 29 يوليو 2020 بالسوق الموازي" class="vce-post-link">بالارقـام.. أسعار العملات الأجنبية مقابل الدينار الليبي اليوم الاربعاء 29 يوليو 2020 بالسوق الموازي</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1258934.html" class="featured_image_sidebar" title="«النواب الأمريكي» يصوت على «فرض عقوبات ضد تركيا» بسبب ليبيا"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/07/116259744_658702501394147_6161827776720414260_n-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/07/116259744_658702501394147_6161827776720414260_n-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/07/116259744_658702501394147_6161827776720414260_n-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1258934.html" title="«النواب الأمريكي» يصوت على «فرض عقوبات ضد تركيا» بسبب ليبيا" class="vce-post-link">«النواب الأمريكي» يصوت على «فرض عقوبات ضد تركيا» بسبب ليبيا</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1258931.html" class="featured_image_sidebar" title="تواصل أعمال التصفية..مسلحون يغتالون مواطن في عين زارة"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/07/1595974077_24theme-57-2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/07/1595974077_24theme-57-2-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/07/1595974077_24theme-57-2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1258931.html" title="تواصل أعمال التصفية..مسلحون يغتالون مواطن في عين زارة" class="vce-post-link">تواصل أعمال التصفية..مسلحون يغتالون مواطن في عين زارة</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1258939.html" class="featured_image_sidebar" title="حكومة الوفاق تعلن دخول ليبيا إلى المستوى الوبائي الرابع لفيروس كورونا"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/07/PX2oFHeI03vec2SF23jG-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/07/PX2oFHeI03vec2SF23jG-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/07/PX2oFHeI03vec2SF23jG-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1258939.html" title="حكومة الوفاق تعلن دخول ليبيا إلى المستوى الوبائي الرابع لفيروس كورونا" class="vce-post-link">حكومة الوفاق تعلن دخول ليبيا إلى المستوى الوبائي الرابع لفيروس كورونا</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1259031.html" class="featured_image_sidebar" title="عاجل // أنباء عن إصابة عقيلة صالح بفيروس كورونا"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1259031.html" title="عاجل // أنباء عن إصابة عقيلة صالح بفيروس كورونا" class="vce-post-link">عاجل // أنباء عن إصابة عقيلة صالح بفيروس كورونا</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="text-7" class="widget widget_text">			<div class="textwidget"><p><img class="" src="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo-w.png" alt="اخبار ليبيا عاجل الان" width="200" height="79" /></p>
<p>موقع <strong>اخبار ليبيا</strong> , عبارة عن محرك بحث اخباري فقط ينشر اخر أخبار ليبيا العاجلة على مدار اليوم كل دقيقة خبر جديد من جميع المصادر لحظة بلحظة ولا يتحمل المسؤولية عن إي محتوى منشور<br />
اقرا <a href="https://www.libyaakhbar.com/faqs">اخلاء مسؤولية</a></p>
</div>
		</div>				</div>
							<div class="bit-23">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>جميع الحقوق محفوظة © 2013-2020 Supported by OntimeMedia | www.libyaakhbar.com Libya News Inc |
<a href="https://www.libyaakhbar.com">اخبار ليبيا</a>
<a href="https://www.libyaakhbar.com/privacy-policy"><strong>Privacy Policy</strong></a> <a href="https://www.libyaakhbar.com/dmca"><strong>DMCA</strong></a> <a href="https://www.libyaakhbar.com/contact-us"><strong>اتصل بنا</strong></a> <a href="https://www.libyaakhbar.com/faqs"><strong>اخلاء
مسؤولية</strong></a>
<strong><a href="https://www.libyaakhbar.com/about-us">من نحن</a></strong></p>						</div>
					
											<div class="vce-wrap-right">
								<div class="menu-socialmenu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10292"><a href="https://www.facebook.com/libyaakhbar"><span class="vce-social-name">فيسبوك</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10489"><a href="https://www.twitter.com/libyaakhbar"><span class="vce-social-name">تويتر</span></a></li>
</ul></div>
						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.libyaakhbar.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "a50f4d2f0e", post_id : 1259762 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.libyaakhbar.com\/libya-news\/1259762.html":1259762};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/libya-news/1259762.html" method="post">
			<label for="target_email">إرسال إلى بريد إلكتروني</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">إسمك</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">بريدك الإلكتروني</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="هذا الحقل مخصص للتحقق من الصحة ولا ينبغي تغييره" />
			
			<img style="float: right; display: none" class="loading" src="https://www.libyaakhbar.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="إرسال بريد إلكتروني" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">إلغاء</a>

			<div class="errors errors-1" style="display: none;">
				لم يتم إرسال الموضوع - تحقق من عناوين بريدك الإلكترونية!			</div>

			<div class="errors errors-2" style="display: none;">
				فشل التأكد من البريد الإلكتروني، من فضلك أعد المحاولة			</div>

			<div class="errors errors-3" style="display: none;">
				عفواً، لا يستطيع موقعك مشاركة المواضيع من خلال البريد الإلكتروني.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.libyaakhbar.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"https:\/\/www.libyaakhbar.com\/wp-content\/uploads\/2019\/07\/libya-news-logo-w.png","logo":"https:\/\/www.libyaakhbar.com\/wp-content\/uploads\/2019\/07\/libya-news-logo.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"1","ajax_url":"https:\/\/www.libyaakhbar.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/themes/libyaakhbar/assets/js/min.js?ver=2.9.3'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'112162813',post:'1259762',tz:'2',srv:'www.libyaakhbar.com'} ]);
	_stq.push([ 'clickTrackerInit', '112162813', '1259762' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: libyaakhbar.com @ 2020-07-29 20:57:57 by W3 Total Cache
-->