<!DOCTYPE html>
<html dir="rtl" lang="ar" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js no-svg">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />

	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>بريطانيا: المظاهرات في ليبيا دليل على نفاد صبر الشعب وقلقون من إطلاق النار على المحتجين - اخبار ليبيا</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.libyaakhbar.com/libya-news/1290763.html" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="بريطانيا: المظاهرات في ليبيا دليل على نفاد صبر الشعب وقلقون من إطلاق النار على المحتجين - اخبار ليبيا" />
	<meta property="og:description" content="قال نائب المندوب البريطاني الدائم في الأمم المتحدة، جوناثان آلين، الأربعاء، إن بريطانيا تعرب عن قلقها البالغ من تقارير عن إطلاق النار على المتظاهرين في طرابلس. وأضاف آلين في كلمة له خلال جلسة المجلس بشأن ليبيا، أن المظاهرات التي خرجت مؤخرًا في طرابلس دليل على نفاد صبر الشعب الليبي ورغبته في السلام. The post بريطانيا: [&hellip;]" />
	<meta property="og:url" content="https://www.libyaakhbar.com/libya-news/1290763.html" />
	<meta property="og:site_name" content="اخبار ليبيا" />
	<meta property="article:publisher" content="https://www.facebook.com/libyaakhbar" />
	<meta property="article:published_time" content="2020-09-02T16:05:59+00:00" />
	<meta property="og:image" content="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان.jpg" />
	<meta property="og:image:width" content="1320" />
	<meta property="og:image:height" content="742" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@libyaakhbar" />
	<meta name="twitter:site" content="@libyaakhbar" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.libyaakhbar.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="اخبار ليبيا &laquo; الخلاصة" href="https://www.libyaakhbar.com/feed" />
<link rel="alternate" type="application/rss+xml" title="اخبار ليبيا &laquo; خلاصة التعليقات" href="https://www.libyaakhbar.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="اخبار ليبيا &laquo; بريطانيا: المظاهرات في ليبيا دليل على نفاد صبر الشعب وقلقون من إطلاق النار على المحتجين خلاصة التعليقات" href="https://www.libyaakhbar.com/libya-news/1290763.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.libyaakhbar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.libyaakhbar.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.libyaakhbar.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.libyaakhbar.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.libyaakhbar.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='vce-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CRoboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='https://www.libyaakhbar.com/wp-content/themes/libyaakhbar/assets/css/min.css?ver=2.9.3' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce-rtl-css'  href='https://www.libyaakhbar.com/wp-content/themes/libyaakhbar/assets/css/rtl.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.libyaakhbar.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://www.libyaakhbar.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.libyaakhbar.com/wp-json/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.libyaakhbar.com/?p=1290763' />
<link rel="alternate" type="application/json+oembed" href="https://www.libyaakhbar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.libyaakhbar.com%2Flibya-news%2F1290763.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.libyaakhbar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.libyaakhbar.com%2Flibya-news%2F1290763.html&#038;format=xml" />
<meta name="framework" content="Redux 4.1.3" /><style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://www.libyaakhbar.com/wp-content/uploads/2020/06/cropped-91143382_3140441965989529_7767029732943593472_n-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.libyaakhbar.com/wp-content/uploads/2020/06/cropped-91143382_3140441965989529_7767029732943593472_n-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.libyaakhbar.com/wp-content/uploads/2020/06/cropped-91143382_3140441965989529_7767029732943593472_n-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.libyaakhbar.com/wp-content/uploads/2020/06/cropped-91143382_3140441965989529_7767029732943593472_n-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			blockquote, .vce-post-link, .site-title, .site-title a, .main-box-title, .comment-reply-title, .entry-title a, .vce-single .entry-headline p, .vce-prev-next-link, .author-title, .mks_pullquote, .widget_rss ul li .rsswidget, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink {
    color: #444;
    font-family: Noto Kufi Arabic;
    font-weight: bold;
}
site-description, .meta-category a, textarea {
    font-family: Noto Kufi Arabic;
    font-weight: bold;
}		</style>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50463940-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50463940-1');
</script>

</head>

<body class="rtl post-template-default single single-post postid-1290763 single-format-standard wp-embed-responsive vce-sid-left voice-v_2_9_3">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.libyaakhbar.com/"  title="اخبار ليبيا" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo.png"><source srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo.png"><img src="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo.png" alt="اخبار ليبيا"></picture></a></span></div>
	<div class="vce-header-ads">
		<script async src="https://cse.google.com/cse.js?cx=010879211240284098879:qbsyqyywwrr"></script>
<div class="gcse-searchbox-only"></div>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-5425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5425"><a href="/">اخبار ليبيا</a><li id="menu-item-5419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5419 vce-cat-2"><a href="https://www.libyaakhbar.com/libya-news">ليبيا الان</a><li id="menu-item-5422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5422 vce-cat-7"><a href="https://www.libyaakhbar.com/breaking">عاجل</a><li id="menu-item-5426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5426 vce-mega-menu"><a href="#">مدينتي</a>
<ul class="sub-menu">
	<li id="menu-item-5427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5427"><a href="https://www.libyaakhbar.com/latestnews/tripoli">طرابلس</a>	<li id="menu-item-5428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5428"><a href="https://www.libyaakhbar.com/latestnews/benghazi">بنغازي</a>	<li id="menu-item-5429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5429"><a href="https://www.libyaakhbar.com/latestnews/sebha">سبها</a>	<li id="menu-item-5430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5430"><a href="https://www.libyaakhbar.com/latestnews/angle">الزاوية</a>	<li id="menu-item-5431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5431"><a href="https://www.libyaakhbar.com/latestnews/tobruk">طبرق</a>	<li id="menu-item-5432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5432"><a href="https://www.libyaakhbar.com/latestnews/darnah">درنة</a>	<li id="menu-item-5433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5433"><a href="https://www.libyaakhbar.com/latestnews/sert">سرت</a>	<li id="menu-item-5436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5436"><a href="https://www.libyaakhbar.com/latestnews/kufra">الكفرة</a>	<li id="menu-item-5437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5437"><a href="https://www.libyaakhbar.com/latestnews/ajdabiya">اجدابيا</a>	<li id="menu-item-5438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5438"><a href="https://www.libyaakhbar.com/latestnews/zuwarah">زوارة</a>	<li id="menu-item-5441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5441"><a href="https://www.libyaakhbar.com/latestnews/ajaylat">العجيلات</a>	<li id="menu-item-5439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5439"><a href="https://www.libyaakhbar.com/latestnews/sabratha">صبراتة</a>	<li id="menu-item-85382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85382"><a href="https://www.libyaakhbar.com/latestnews/aljufrah">الجفرة</a>	<li id="menu-item-31837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31837"><a href="https://www.libyaakhbar.com/latestnews/ubari">اوباري</a>	<li id="menu-item-5440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5440"><a href="https://www.libyaakhbar.com/latestnews/misrata">مصراتة</a></ul>
<li id="menu-item-13503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13503 vce-mega-menu"><a href="#">مواضيع ساخنة</a>
<ul class="sub-menu">
	<li id="menu-item-13514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13514"><a href="https://www.libyaakhbar.com/latestnews/muammargaddafi">معمر القذافي</a>	<li id="menu-item-31836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31836"><a href="https://www.libyaakhbar.com/latestnews/alkarama">عملية الكرامة</a>	<li id="menu-item-13515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13515"><a href="https://www.libyaakhbar.com/latestnews/majorgeneralkhalifahaftar">خليفة حفتر</a>	<li id="menu-item-27532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27532"><a href="https://www.libyaakhbar.com/latestnews/currency-prices">اسعار العملات في ليبيا</a>	<li id="menu-item-644046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-644046"><a href="https://www.libyaakhbar.com/latestnews/saifalislam-gaddafi">سيف الاسلام القذافي</a></ul>
<li id="menu-item-5418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5418 vce-cat-3"><a href="https://www.libyaakhbar.com/news">ليبيا نيوز</a>
<ul class="sub-menu">
	<li id="menu-item-1211440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1211440"><a href="https://www.libyaakhbar.com/today">ليبيا اليوم</a>	<li id="menu-item-1254274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1254274"><a href="https://www.libyaakhbar.com/local-libya-news">اخبار ليبيا المحلية</a>	<li id="menu-item-1266856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1266856"><a href="https://www.libyaakhbar.com/">ليبيا</a></ul>
<li id="menu-item-5420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5420 vce-cat-4"><a href="https://www.libyaakhbar.com/business-news">اقتصاد</a><li id="menu-item-5421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5421 vce-cat-6"><a href="https://www.libyaakhbar.com/sports">اخبار الرياضة</a><li id="menu-item-5423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5423 vce-cat-5"><a href="https://www.libyaakhbar.com/writings">كتابات</a><li id="menu-item-5424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5424 vce-cat-8"><a href="https://www.libyaakhbar.com/entertainment">منوعات</a><li id="menu-item-5444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5444"><a href="#">خدمات</a>
<ul class="sub-menu">
	<li id="menu-item-910500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910500"><a href="https://www.libyaakhbar.com/prayertimes-ly">مواقيت الصلاة في ليبيا</a>	<li id="menu-item-31853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31853"><a href="https://www.libyaakhbar.com/weather">حالة الطقس في ليبيا</a>	<li id="menu-item-281478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281478"><a href="https://www.libyaakhbar.com/latestnews/gold-prices">اسعار الذهب في ليبيا</a>	<li id="menu-item-910499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910499"><a href="https://www.libyaakhbar.com/imsakia-ramadan-libya">امساكية رمضان 2020 ليبيا</a>	<li id="menu-item-520986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-520986"><a href="https://www.libyaakhbar.com/latestnews/centralbankoflibya">مصرف ليبيا المركزي</a>	<li id="menu-item-923488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923488"><a href="https://www.libyaakhbar.com/ehaj-gov-ly">ادارة شؤون الحج والعمرة ليبيا 2020</a>	<li id="menu-item-481750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481750"><a href="https://www.libyaakhbar.com/ly-opensooq">سوق ليبيا المفتوح</a>	<li id="menu-item-481748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481748"><a href="https://www.libyaakhbar.com/nid-gov-ly">منظومة الرقم الوطني</a>	<li id="menu-item-481749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481749"><a href="https://www.libyaakhbar.com/ltt-ly">شركة ليبيا للاتصالات ltt.ly</a>	<li id="menu-item-708833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-708833"><a href="https://www.libyaakhbar.com/result-moe">نتيجة الشهادة الاعدادية ليبيا 2020</a>	<li id="menu-item-714709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714709"><a href="https://www.libyaakhbar.com/imtihanat-secondary">نتيجة الشهادة الثانوية ليبيا 2020</a>	<li id="menu-item-859592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-859592"><a href="https://www.sudanakhbar.com/">الراكوبة</a></ul>
</ul></nav>	</div>
</div>	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<div class="menu-socialmenu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-10292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10292"><a href="https://www.facebook.com/libyaakhbar"><span class="vce-social-name">فيسبوك</span></a></li>
<li id="menu-item-10489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10489"><a href="https://www.twitter.com/libyaakhbar"><span class="vce-social-name">تويتر</span></a></li>
</ul></div>
			</div>
				
					<div class="vce-wrap-right">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-1225824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1225824"><a href="https://www.libyaakhbar.com/today">ليبيا اليوم</a></li>
<li id="menu-item-1225825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1225825"><a href="https://www.libyaakhbar.com/latestnews/dollar-prices">اسعار الدولار</a></li>
<li id="menu-item-15537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15537"><a href="https://www.libyaakhbar.com/faqs">اخلاء مسؤولية</a></li>
<li id="menu-item-15538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15538"><a href="https://www.libyaakhbar.com/about-us">من نحن</a></li>
</ul>			</div>
		
		


	</div>
</div></header>

	<div id="sticky_header" class="header-sticky">
	<div class="container">
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.libyaakhbar.com/"  title="اخبار ليبيا" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo-w.png"><source srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo-w.png"><img src="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo-w.png" alt="اخبار ليبيا"></picture></a></span></div>		<nav id="site-navigation" class="main-navigation" role="navigation">
		<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5425"><a href="/">اخبار ليبيا</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5419 vce-cat-2"><a href="https://www.libyaakhbar.com/libya-news">ليبيا الان</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5422 vce-cat-7"><a href="https://www.libyaakhbar.com/breaking">عاجل</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5426 vce-mega-menu"><a href="#">مدينتي</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5427"><a href="https://www.libyaakhbar.com/latestnews/tripoli">طرابلس</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5428"><a href="https://www.libyaakhbar.com/latestnews/benghazi">بنغازي</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5429"><a href="https://www.libyaakhbar.com/latestnews/sebha">سبها</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5430"><a href="https://www.libyaakhbar.com/latestnews/angle">الزاوية</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5431"><a href="https://www.libyaakhbar.com/latestnews/tobruk">طبرق</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5432"><a href="https://www.libyaakhbar.com/latestnews/darnah">درنة</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5433"><a href="https://www.libyaakhbar.com/latestnews/sert">سرت</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5436"><a href="https://www.libyaakhbar.com/latestnews/kufra">الكفرة</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5437"><a href="https://www.libyaakhbar.com/latestnews/ajdabiya">اجدابيا</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5438"><a href="https://www.libyaakhbar.com/latestnews/zuwarah">زوارة</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5441"><a href="https://www.libyaakhbar.com/latestnews/ajaylat">العجيلات</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5439"><a href="https://www.libyaakhbar.com/latestnews/sabratha">صبراتة</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85382"><a href="https://www.libyaakhbar.com/latestnews/aljufrah">الجفرة</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31837"><a href="https://www.libyaakhbar.com/latestnews/ubari">اوباري</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5440"><a href="https://www.libyaakhbar.com/latestnews/misrata">مصراتة</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13503 vce-mega-menu"><a href="#">مواضيع ساخنة</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13514"><a href="https://www.libyaakhbar.com/latestnews/muammargaddafi">معمر القذافي</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31836"><a href="https://www.libyaakhbar.com/latestnews/alkarama">عملية الكرامة</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13515"><a href="https://www.libyaakhbar.com/latestnews/majorgeneralkhalifahaftar">خليفة حفتر</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27532"><a href="https://www.libyaakhbar.com/latestnews/currency-prices">اسعار العملات في ليبيا</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-644046"><a href="https://www.libyaakhbar.com/latestnews/saifalislam-gaddafi">سيف الاسلام القذافي</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5418 vce-cat-3"><a href="https://www.libyaakhbar.com/news">ليبيا نيوز</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1211440"><a href="https://www.libyaakhbar.com/today">ليبيا اليوم</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1254274"><a href="https://www.libyaakhbar.com/local-libya-news">اخبار ليبيا المحلية</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1266856"><a href="https://www.libyaakhbar.com/">ليبيا</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5420 vce-cat-4"><a href="https://www.libyaakhbar.com/business-news">اقتصاد</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5421 vce-cat-6"><a href="https://www.libyaakhbar.com/sports">اخبار الرياضة</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5423 vce-cat-5"><a href="https://www.libyaakhbar.com/writings">كتابات</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5424 vce-cat-8"><a href="https://www.libyaakhbar.com/entertainment">منوعات</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5444"><a href="#">خدمات</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910500"><a href="https://www.libyaakhbar.com/prayertimes-ly">مواقيت الصلاة في ليبيا</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31853"><a href="https://www.libyaakhbar.com/weather">حالة الطقس في ليبيا</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281478"><a href="https://www.libyaakhbar.com/latestnews/gold-prices">اسعار الذهب في ليبيا</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910499"><a href="https://www.libyaakhbar.com/imsakia-ramadan-libya">امساكية رمضان 2020 ليبيا</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-520986"><a href="https://www.libyaakhbar.com/latestnews/centralbankoflibya">مصرف ليبيا المركزي</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923488"><a href="https://www.libyaakhbar.com/ehaj-gov-ly">ادارة شؤون الحج والعمرة ليبيا 2020</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481750"><a href="https://www.libyaakhbar.com/ly-opensooq">سوق ليبيا المفتوح</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481748"><a href="https://www.libyaakhbar.com/nid-gov-ly">منظومة الرقم الوطني</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481749"><a href="https://www.libyaakhbar.com/ltt-ly">شركة ليبيا للاتصالات ltt.ly</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-708833"><a href="https://www.libyaakhbar.com/result-moe">نتيجة الشهادة الاعدادية ليبيا 2020</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714709"><a href="https://www.libyaakhbar.com/imtihanat-secondary">نتيجة الشهادة الثانوية ليبيا 2020</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-859592"><a href="https://www.sudanakhbar.com/">الراكوبة</a></ul>
</ul></nav>	</div>
</div>
<div id="main-wrapper">



	<div id="mks-breadcrumbs" class="container mks-bredcrumbs-container"><p id="breadcrumbs"><span><span><a href="https://www.libyaakhbar.com/">اخبار ليبيا</a> » <span><a href="https://www.libyaakhbar.com/breaking">عاجل</a> » <strong class="breadcrumb_last" aria-current="page">بريطانيا: المظاهرات في ليبيا دليل على نفاد صبر الشعب وقلقون من إطلاق النار على المحتجين</strong></span></span></span></p></div>

<div id="content" class="container site-content vce-sid-left">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-1290763" class="vce-single post-1290763 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking category-libya-news tag-tripoli tag-libya">

			<div class="vce-ad vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- libyaakhbaruppost -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="2327293060"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<header class="entry-header">
							<span class="meta-category"><a href="https://www.libyaakhbar.com/breaking" class="category-7">عاجل</a> <span>&bull;</span> <a href="https://www.libyaakhbar.com/libya-news" class="category-2">ليبيا الان</a></span>
			
			<h1 class="entry-title">بريطانيا: المظاهرات في ليبيا دليل على نفاد صبر الشعب وقلقون من إطلاق النار على المحتجين</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ  ساعتين</span></div><div class="meta-item comments"><a href="https://www.libyaakhbar.com/libya-news/1290763.html#respond">اضف تعليقاً</a></div><div class="meta-item author"><span class="vcard author">	<span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر /  <a href="https://www.libyaakhbar.com/author/libya24">قناة ليبيا 24</a></span></span></div></div>
		</header>
	
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="455" src="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-810x455.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-810x455.jpg 810w, https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-300x169.jpg 300w, https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-1024x576.jpg 1024w, https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-1140x641.jpg 1140w, https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان.jpg 1320w" sizes="(max-width: 810px) 100vw, 810px" />
									</div>

									<div class="meta-author">
					
						
							<div class="meta-author-img">
								<img src="https://www.libyaakhbar.com/wp-content/uploads/2018/08/قناة-ليبيا-24.png" width="61" height="100" alt="قناة ليبيا 24" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />							</div>
							<div class="meta-author-wrapped"><i class="fa fa-newspaper-o"></i>مصدر الخبر /  <span class="vcard author">	<span class="fn"><a href="https://www.libyaakhbar.com/author/libya24">قناة ليبيا 24</a></span></span>
							</div>

						
				    </div>
				
					
	    
		<div class="vce-ad vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- libyaakhbaruppost -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="2327293060"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
	<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="https://www.libyaakhbar.com/libya-news/1290763.html"></div><p></p>
<p>قال نائب المندوب البريطاني الدائم في الأمم المتحدة، جوناثان آلين،<br />
الأربعاء، إن بريطانيا تعرب عن قلقها البالغ من تقارير عن إطلاق النار على المتظاهرين<br />
في طرابلس.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- libyaakhbaruppost -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="2327293060"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>وأضاف آلين في كلمة له خلال جلسة المجلس بشأن ليبيا، أن المظاهرات التي<br />
خرجت مؤخرًا في طرابلس دليل على نفاد صبر الشعب الليبي ورغبته في السلام.</p>
<p>The post بريطانيا: المظاهرات في ليبيا دليل على نفاد صبر الشعب وقلقون من إطلاق النار على المحتجين appeared first on Libya 24 &#8211; ليبيا 24.</p>
<p class="btoon">يمكنك ايضا قراءة الخبر في المصدر من موقع <a href="https://libya24.tv/news/330652" target="blank" rel="nofollow noopener noreferrer"> قناة ليبيا 24</a></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.libyaakhbar.com/libya-news/1290763.html"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AI CONTENT END 2 -->
	</div>
<nav class="add-downtow" style="margin-bottom:20px; padding: 20px 0px;">
<h2 style="text-align: center; margin: 0;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ليبيا 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="2853149860"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</h2>
</nav>
	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.libyaakhbar.com/latestnews/tripoli" rel="tag">اخبار طرابلس</a> <a href="https://www.libyaakhbar.com/latestnews/libya" rel="tag">ليبيا</a>			</div>
		</footer>
	
	
	 	<div class="vce-ad vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="5257589988"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</article>
		
		
		</main>

					
	<section class="main-box mbt-border-top author-box">

		<h3 class="main-box-title">عن مصدر الخبر </h3>

		<div class="main-box-inside">

		<div class="data-image">
			<img src="https://www.libyaakhbar.com/wp-content/uploads/2018/08/قناة-ليبيا-24.png" width="69" height="112" alt="قناة ليبيا 24" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />		</div>
		
		<div class="data-content">
			<h4 class="author-title">
			   
				       قناة ليبيا 24 
			   </h4>
			<div class="data-entry-content">
							</div>
		</div>

		</div>

		<div class="vce-content-outside">
			<div class="data-links">
					<a href="https://www.libyaakhbar.com/author/libya24" class="vce-author-link vce-button">شاهد جميع الاخبار المنشورة من هذا المصدر</a>
			</div>
			<div class="vce-author-links">
											
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>

	</section>

		<nav class="add-downtow" style="margin-bottom:20px; padding: 20px 0px;">
<h2 style="text-align: center; margin: 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ليبيا 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="2853149860"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</h2>
</nav>
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">قد يعجبــــك أيضـــاً</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-1290854 post type-post status-publish format-standard has-post-thumbnail hentry category-libya-news tag-covid-19">
	
 		 	<div class="meta-image">			
			<a href="https://www.libyaakhbar.com/libya-news/1290854.html" title="العامرية تحتضن ورشة عمل حول العودة الآمنة للمدارس">
				<img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/09/ورشة-عمل-بعنوان-عوده-آمنة-لطلابنا-العامرية-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/09/ورشة-عمل-بعنوان-عوده-آمنة-لطلابنا-العامرية-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/09/ورشة-عمل-بعنوان-عوده-آمنة-لطلابنا-العامرية-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.libyaakhbar.com/libya-news" class="category-2">ليبيا الان</a></span>
				<h2 class="entry-title"><a href="https://www.libyaakhbar.com/libya-news/1290854.html" title="العامرية تحتضن ورشة عمل حول العودة الآمنة للمدارس">العامرية تحتضن ورشة عمل حول العودة الآمنة للمدارس</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ  14 ثانية</span></div><div class="meta-item author"><span class="vcard author">	<span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر /  <a href="https://www.libyaakhbar.com/author/218tv">قناة 218 الليبية</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-1290853 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking tag-libya">
	
 		 	<div class="meta-image">			
			<a href="https://www.libyaakhbar.com/breaking/1290853.html" title="مركز #بنعازي الطبي: على الجهات الأمنية اتّخاذ التدابير اللازمة لوقف حوادث الاعتد">
				<img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2019/07/%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D8%B9%D8%A7%D8%AC%D9%84-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D8%B9%D8%A7%D8%AC%D9%84-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2019/07/%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D8%B9%D8%A7%D8%AC%D9%84-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.libyaakhbar.com/breaking" class="category-7">عاجل</a></span>
				<h2 class="entry-title"><a href="https://www.libyaakhbar.com/breaking/1290853.html" title="مركز #بنعازي الطبي: على الجهات الأمنية اتّخاذ التدابير اللازمة لوقف حوادث الاعتد">مركز #بنعازي الطبي: على الجهات الأمنية اتّخاذ التدابير اللازمة لوقف حوادث الاعتد</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ  دقيقتين</span></div><div class="meta-item author"><span class="vcard author">	<span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر /  <a href="https://www.libyaakhbar.com/author/libyalive">ليبيا مباشر</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-1290851 post type-post status-publish format-standard has-post-thumbnail hentry category-libya-news tag-libya">
	
 		 	<div class="meta-image">			
			<a href="https://www.libyaakhbar.com/libya-news/1290851.html" title="لجنة مقابلة المعلمين بالغريفة تواصل عملها لتنظيم الاحتياط العام">
				<img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2019/07/1563915545_libyadefault-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/1563915545_libyadefault-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2019/07/1563915545_libyadefault-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.libyaakhbar.com/libya-news" class="category-2">ليبيا الان</a></span>
				<h2 class="entry-title"><a href="https://www.libyaakhbar.com/libya-news/1290851.html" title="لجنة مقابلة المعلمين بالغريفة تواصل عملها لتنظيم الاحتياط العام">لجنة مقابلة المعلمين بالغريفة تواصل عملها لتنظيم الاحتياط العام</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ  3 دقائق</span></div><div class="meta-item author"><span class="vcard author">	<span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر /  <a href="https://www.libyaakhbar.com/author/libyaschannel">قناة ليبيا</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-1290849 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking category-libya-news tag-libya">
	
 		 	<div class="meta-image">			
			<a href="https://www.libyaakhbar.com/libya-news/1290849.html" title="هوبتون: بريطانيا تعمل على تقوية شراكتها مع ليبيا">
				<img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.libyaakhbar.com/breaking" class="category-7">عاجل</a> <span>&bull;</span> <a href="https://www.libyaakhbar.com/libya-news" class="category-2">ليبيا الان</a></span>
				<h2 class="entry-title"><a href="https://www.libyaakhbar.com/libya-news/1290849.html" title="هوبتون: بريطانيا تعمل على تقوية شراكتها مع ليبيا">هوبتون: بريطانيا تعمل على تقوية شراكتها مع ليبيا</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ  3 دقائق</span></div><div class="meta-item author"><span class="vcard author">	<span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر /  <a href="https://www.libyaakhbar.com/author/libya24">قناة ليبيا 24</a></span></span></div></div>	</header>

</article>		
	</div>

	</div>


		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أضف تعليقـك  <small><a rel="nofollow" id="cancel-comment-reply-link" href="/libya-news/1290763.html#respond" style="display:none;">X</a></small></h3><form action="https://www.libyaakhbar.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="نشر التعليق" /> <input type='hidden' name='comment_post_ID' value='1290763' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="33a699b32d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p></form>	</div><!-- #respond -->
	

	</div>

		<aside id="sidebar" class="sidebar left">
		<div id="text-6" class="widget widget_text"><h4 class="widget-title"><span>تابعنا على فيسبوك</span></h4>			<div class="textwidget"><div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=466749160189246";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="http://www.facebook.com/libyaakhbar" data-width="290" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="http://www.facebook.com/libyaakhbar"><p><a href="https://www.facebook.com/libyaakhbar">‎اخبار ليبيا‎</a></p></blockquote>
</div>
</div>
</div>
		</div><div id="vce_posts_widget-8" class="widget vce_posts_widget"><h4 class="widget-title"><span>زوارنا يتصفحون الان</span></h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1290618.html" class="featured_image_sidebar" title="حكومة الوفاق الليبية تقر &quot;إصلاحات&quot; لتهدئة المحتجين ومصراتة"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/09/244491-590050322.jpgitokpYApytjW-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/09/244491-590050322.jpgitokpYApytjW-145x100.jpeg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/09/244491-590050322.jpgitokpYApytjW-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1290618.html" title="حكومة الوفاق الليبية تقر &quot;إصلاحات&quot; لتهدئة المحتجين ومصراتة" class="vce-post-link">حكومة الوفاق الليبية تقر &quot;إصلاحات&quot; لتهدئة المحتجين ومصراتة</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1290557.html" class="featured_image_sidebar" title="“سلفيوم” للدراسات: تركيا تحشد عسكريًا للتمهيد لعملية عسكرية للسيطرة على الهلال النفطي"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/09/اردوغان-وسرت.jpgfit720400ssl1-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/09/اردوغان-وسرت.jpgfit720400ssl1-145x100.jpeg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/09/اردوغان-وسرت.jpgfit720400ssl1-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1290557.html" title="“سلفيوم” للدراسات: تركيا تحشد عسكريًا للتمهيد لعملية عسكرية للسيطرة على الهلال النفطي" class="vce-post-link">“سلفيوم” للدراسات: تركيا تحشد عسكريًا للتمهيد لعملية عسكرية للسيطرة على الهلال النفطي</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1290526.html" class="featured_image_sidebar" title="شركة الكهرباء توضح سبب تأخر عودة التيار إلى المنطقتين الوسطى والجنوبية"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/09/uzUmhttg8xGH2I1hP5Bx-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/09/uzUmhttg8xGH2I1hP5Bx-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/09/uzUmhttg8xGH2I1hP5Bx-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1290526.html" title="شركة الكهرباء توضح سبب تأخر عودة التيار إلى المنطقتين الوسطى والجنوبية" class="vce-post-link">شركة الكهرباء توضح سبب تأخر عودة التيار إلى المنطقتين الوسطى والجنوبية</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1290502.html" class="featured_image_sidebar" title="«معيتيق» يرفض قرار «السراج» بتكليفه برئاسة مجلس أمناء صندوق «الإنماء الاقتصادي»"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/08/أحمد-معيتيق.-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/08/أحمد-معيتيق.-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/08/أحمد-معيتيق.-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1290502.html" title="«معيتيق» يرفض قرار «السراج» بتكليفه برئاسة مجلس أمناء صندوق «الإنماء الاقتصادي»" class="vce-post-link">«معيتيق» يرفض قرار «السراج» بتكليفه برئاسة مجلس أمناء صندوق «الإنماء الاقتصادي»</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1290535.html" class="featured_image_sidebar" title="صراع «المالية» و«مركزي طرابلس».. هل أحبط «بومطاري» محاولة سيطرة «الكبير» على المصرف الخارجي؟"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/09/118766421_319171759316809_1427404666061288344_n-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/09/118766421_319171759316809_1427404666061288344_n-145x100.png 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/09/118766421_319171759316809_1427404666061288344_n-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1290535.html" title="صراع «المالية» و«مركزي طرابلس».. هل أحبط «بومطاري» محاولة سيطرة «الكبير» على المصرف الخارجي؟" class="vce-post-link">صراع «المالية» و«مركزي طرابلس».. هل أحبط «بومطاري» محاولة سيطرة «الكبير» على المصرف الخارجي؟</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1290550.html" class="featured_image_sidebar" title="عقيل: وقف المظاهرات خطأ استراتيجيّ لأنّه أظهرها كأنها صناعة تركية"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/04/عقيل-2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/04/عقيل-2-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/04/عقيل-2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1290550.html" title="عقيل: وقف المظاهرات خطأ استراتيجيّ لأنّه أظهرها كأنها صناعة تركية" class="vce-post-link">عقيل: وقف المظاهرات خطأ استراتيجيّ لأنّه أظهرها كأنها صناعة تركية</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="text-3" class="widget widget_text"><h4 class="widget-title"><span>اقسام ساخنة</span></h4>			<div class="textwidget"><blockquote>
<ul>
<li><span style="color: #ff0000;"><strong>♨ <a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/currency-prices">اسعار العملات</a></strong></span></li>
<li><span style="color: #ff0000;"><strong> <a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/tripoli">اخبار طرابلس</a></strong></span></li>
<li><a href="https://www.libyaakhbar.com/latestnews/covid-19" target="_blank" rel="noopener noreferrer"><span style="color: #ff0000;"><strong style="color: #ff0000;">فيروس كورونا</strong></span></a></li>
<li><span style="color: #ff0000;"><strong style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/benghazi">اخبار بنغازي</a></strong></span></li>
<li><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/libyanarmy"><strong>الجيش الليبي</strong></a></span></li>
<li><strong><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/sert">اخبار سرت</a></span></strong></li>
</ul>
</blockquote>
</div>
		</div><div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title"><span>عاجل</span></h4>
		
		<ul class="vce-post-big" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/breaking/1290853.html" class="featured_image_sidebar" title="مركز #بنعازي الطبي: على الجهات الأمنية اتّخاذ التدابير اللازمة لوقف حوادث الاعتد"><span class="vce-post-img"><img width="380" height="260" src="https://www.libyaakhbar.com/wp-content/uploads/2019/07/%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D8%B9%D8%A7%D8%AC%D9%84-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D8%B9%D8%A7%D8%AC%D9%84-380x260.jpg 380w, https://www.libyaakhbar.com/wp-content/uploads/2019/07/%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D8%B9%D8%A7%D8%AC%D9%84-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/breaking/1290853.html" title="مركز #بنعازي الطبي: على الجهات الأمنية اتّخاذ التدابير اللازمة لوقف حوادث الاعتد" class="vce-post-link">مركز #بنعازي الطبي: على الجهات الأمنية اتّخاذ التدابير اللازمة لوقف حوادث الاعتد</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1290849.html" class="featured_image_sidebar" title="هوبتون: بريطانيا تعمل على تقوية شراكتها مع ليبيا"><span class="vce-post-img"><img width="380" height="260" src="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-380x260.jpg 380w, https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1290849.html" title="هوبتون: بريطانيا تعمل على تقوية شراكتها مع ليبيا" class="vce-post-link">هوبتون: بريطانيا تعمل على تقوية شراكتها مع ليبيا</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/breaking/1290834.html" class="featured_image_sidebar" title="مصلحة المطارات التابعة لحكومة الوفاق تعلن إعادة تشغيل مطار سبها الدولي ابتداء من"><span class="vce-post-img"><img width="380" height="260" src="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-380x260.jpg 380w, https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/breaking/1290834.html" title="مصلحة المطارات التابعة لحكومة الوفاق تعلن إعادة تشغيل مطار سبها الدولي ابتداء من" class="vce-post-link">مصلحة المطارات التابعة لحكومة الوفاق تعلن إعادة تشغيل مطار سبها الدولي ابتداء من</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title"><span>الاكثر قراءة اليوم</span></h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1290268.html" class="featured_image_sidebar" title="أردوغان أمر قواته بإغراق سفينة يونانية.. وجاءه رد لم يتوقعه"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/09/1-1020830-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/09/1-1020830-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/09/1-1020830-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1290268.html" title="أردوغان أمر قواته بإغراق سفينة يونانية.. وجاءه رد لم يتوقعه" class="vce-post-link">أردوغان أمر قواته بإغراق سفينة يونانية.. وجاءه رد لم يتوقعه</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/business-news/1290360.html" class="featured_image_sidebar" title="بالارقـام.. أسعار العملات الأجنبية مقابل الدينار الليبي اليوم الاربعاء 2 سبتمبر 2020 بالسوق الموازي"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/05/صعود-و-ارتفاع-الدولار-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/05/صعود-و-ارتفاع-الدولار-145x100.jpeg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/05/صعود-و-ارتفاع-الدولار-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/business-news/1290360.html" title="بالارقـام.. أسعار العملات الأجنبية مقابل الدينار الليبي اليوم الاربعاء 2 سبتمبر 2020 بالسوق الموازي" class="vce-post-link">بالارقـام.. أسعار العملات الأجنبية مقابل الدينار الليبي اليوم الاربعاء 2 سبتمبر 2020 بالسوق الموازي</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1290270.html" class="featured_image_sidebar" title="أردوغان أمر بإغراق سفينة يونانية.. وجاءه &quot;رد لم يتوقعه&quot;"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/09/1-1020830-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/09/1-1020830-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/09/1-1020830-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1290270.html" title="أردوغان أمر بإغراق سفينة يونانية.. وجاءه &quot;رد لم يتوقعه&quot;" class="vce-post-link">أردوغان أمر بإغراق سفينة يونانية.. وجاءه &quot;رد لم يتوقعه&quot;</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1290167.html" class="featured_image_sidebar" title="«مصطفى الفيتوري»: أنتم على موعد لإثبات براءة «المقرحي» وليبيا و«القذافي» من قضية «لوكربي»"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/09/118763226_316649499421024_7384711023415244253_n-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/09/118763226_316649499421024_7384711023415244253_n-145x100.png 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/09/118763226_316649499421024_7384711023415244253_n-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1290167.html" title="«مصطفى الفيتوري»: أنتم على موعد لإثبات براءة «المقرحي» وليبيا و«القذافي» من قضية «لوكربي»" class="vce-post-link">«مصطفى الفيتوري»: أنتم على موعد لإثبات براءة «المقرحي» وليبيا و«القذافي» من قضية «لوكربي»</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1290223.html" class="featured_image_sidebar" title="العريبي: وفيات كورونا ستصل إلى 100 ألف حالة"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/04/ليبيا-الان-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1290223.html" title="العريبي: وفيات كورونا ستصل إلى 100 ألف حالة" class="vce-post-link">العريبي: وفيات كورونا ستصل إلى 100 ألف حالة</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="text-7" class="widget widget_text">			<div class="textwidget"><p><img class="" src="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo-w.png" alt="اخبار ليبيا عاجل الان" width="200" height="79" /></p>
<p>موقع <strong>اخبار ليبيا</strong> , عبارة عن محرك بحث اخباري فقط ينشر اخر أخبار ليبيا العاجلة على مدار اليوم كل دقيقة خبر جديد من جميع المصادر لحظة بلحظة ولا يتحمل المسؤولية عن إي محتوى منشور<br />
اقرا <a href="https://www.libyaakhbar.com/faqs">اخلاء مسؤولية</a></p>
</div>
		</div>				</div>
							<div class="bit-23">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>جميع الحقوق محفوظة © 2013-2020 Supported by OntimeMedia | www.libyaakhbar.com Libya News Inc |
<a href="https://www.libyaakhbar.com">اخبار ليبيا</a>
<a href="https://www.libyaakhbar.com/privacy-policy"><strong>Privacy Policy</strong></a> <a href="https://www.libyaakhbar.com/dmca"><strong>DMCA</strong></a> <a href="https://www.libyaakhbar.com/contact-us"><strong>اتصل بنا</strong></a> <a href="https://www.libyaakhbar.com/faqs"><strong>اخلاء
مسؤولية</strong></a>
<strong><a href="https://www.libyaakhbar.com/about-us">من نحن</a></strong></p>						</div>
					
											<div class="vce-wrap-right">
								<div class="menu-socialmenu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10292"><a href="https://www.facebook.com/libyaakhbar"><span class="vce-social-name">فيسبوك</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10489"><a href="https://www.twitter.com/libyaakhbar"><span class="vce-social-name">تويتر</span></a></li>
</ul></div>
						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.libyaakhbar.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "7811666e0e", post_id : 1290763 } ); } ); /* ]]> */</script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"libyaakhbar"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_language":"ar","ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":3,"counts":"each","size":"32px","style":"fixed","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram,email,messenger,googletranslate,linkedin","elements":".addthis_inline_share_toolbox_ppf1,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":3,"counts":"each","size":"32px","style":"fixed","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram,email,messenger,googletranslate,linkedin","elements":".addthis_inline_share_toolbox_ppf1,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-cfdecb1070abae3c415e7bee3fc0b9fa","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.libyaakhbar.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"https:\/\/www.libyaakhbar.com\/wp-content\/uploads\/2019\/07\/libya-news-logo-w.png","logo":"https:\/\/www.libyaakhbar.com\/wp-content\/uploads\/2019\/07\/libya-news-logo.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"1","ajax_url":"https:\/\/www.libyaakhbar.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/themes/libyaakhbar/assets/js/min.js?ver=2.9.3'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.4.2#pubid=wp-cfdecb1070abae3c415e7bee3fc0b9fa'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202036.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'112162813',post:'1290763',tz:'2',srv:'www.libyaakhbar.com'} ]);
	_stq.push([ 'clickTrackerInit', '112162813', '1290763' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: libyaakhbar.com @ 2020-09-02 19:36:40 by W3 Total Cache
-->