<!DOCTYPE html>
<html dir="rtl" lang="ar" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js no-svg">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />

	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ليبيا والجزائر تتفقان على فتح الخطوط الجوية والمعابر وتدشين خط بحري بينهما - اخبار ليبيا</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.libyaakhbar.com/libya-news/1571941.html" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ليبيا والجزائر تتفقان على فتح الخطوط الجوية والمعابر وتدشين خط بحري بينهما - اخبار ليبيا" />
	<meta property="og:description" content="ليبيا &#8211; التقى وزير المواصلات بحكومة الوحدة الوطنية محمد الشهوبي بوزير الأشغال العمومية والنقل الجزائري كمال ناصري. ووفقًا لبيان صحفي صادر عن المركز الإعلامي لوزارات وهيئات ومؤسسات حكومة الوحدة الوطنية طالعته صحيفة المرصد، فقد جرى خلال اللقاء الذي أتى على هامش زيارة رئيس الحكومة عبد الحميد الدبيبة ووفد وزاري إلى الجزائر بحث تعزيز أواصر التعاون [&hellip;]" />
	<meta property="og:url" content="https://www.libyaakhbar.com/libya-news/1571941.html" />
	<meta property="og:site_name" content="اخبار ليبيا" />
	<meta property="article:publisher" content="https://www.facebook.com/libyaakhbar" />
	<meta property="article:published_time" content="2021-05-31T09:47:37+00:00" />
	<meta property="og:image" content="https://www.libyaakhbar.com/wp-content/uploads/2021/05/الشهوبي-والجزائر.jpgfit720400ssl1.jpeg" />
	<meta property="og:image:width" content="720" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@libyaakhbar" />
	<meta name="twitter:site" content="@libyaakhbar" />
	<meta name="twitter:label1" content="كُتب بواسطة">
	<meta name="twitter:data1" content="صحيفة المرصد الليبية">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.libyaakhbar.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="اخبار ليبيا &laquo; الخلاصة" href="https://www.libyaakhbar.com/feed" />
<link rel="alternate" type="application/rss+xml" title="اخبار ليبيا &laquo; خلاصة التعليقات" href="https://www.libyaakhbar.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="اخبار ليبيا &laquo; ليبيا والجزائر تتفقان على فتح الخطوط الجوية والمعابر وتدشين خط بحري بينهما خلاصة التعليقات" href="https://www.libyaakhbar.com/libya-news/1571941.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.libyaakhbar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.libyaakhbar.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.libyaakhbar.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.libyaakhbar.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.libyaakhbar.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='vce-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CRoboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='https://www.libyaakhbar.com/wp-content/themes/libyaakhbar/assets/css/min.css?ver=2.9.3' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce-rtl-css'  href='https://www.libyaakhbar.com/wp-content/themes/libyaakhbar/assets/css/rtl.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.libyaakhbar.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.6.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.6.4' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://www.libyaakhbar.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.libyaakhbar.com/wp-json/wp/v2/posts/1571941" /><meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://www.libyaakhbar.com/?p=1571941' />
<link rel="alternate" type="application/json+oembed" href="https://www.libyaakhbar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.libyaakhbar.com%2Flibya-news%2F1571941.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.libyaakhbar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.libyaakhbar.com%2Flibya-news%2F1571941.html&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" /><link rel="icon" href="https://www.libyaakhbar.com/wp-content/uploads/2020/06/cropped-91143382_3140441965989529_7767029732943593472_n-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.libyaakhbar.com/wp-content/uploads/2020/06/cropped-91143382_3140441965989529_7767029732943593472_n-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.libyaakhbar.com/wp-content/uploads/2020/06/cropped-91143382_3140441965989529_7767029732943593472_n-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.libyaakhbar.com/wp-content/uploads/2020/06/cropped-91143382_3140441965989529_7767029732943593472_n-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			blockquote, .vce-post-link, .site-title, .site-title a, .main-box-title, .comment-reply-title, .entry-title a, .vce-single .entry-headline p, .vce-prev-next-link, .author-title, .mks_pullquote, .widget_rss ul li .rsswidget, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink {
    color: #444;
    font-family: Noto Kufi Arabic;
    font-weight: bold;
}
site-description, .meta-category a, textarea {
    font-family: Noto Kufi Arabic;
    font-weight: bold;
}		</style>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50463940-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50463940-1');
</script>

</head>

<body class="rtl post-template-default single single-post postid-1571941 single-format-standard wp-embed-responsive vce-sid-left voice-v_2_9_3">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.libyaakhbar.com/"  title="اخبار ليبيا" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo.png"><source srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo.png"><img src="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo.png" alt="اخبار ليبيا"></picture></a></span></div>
	<div class="vce-header-ads">
		<script async src="https://cse.google.com/cse.js?cx=010879211240284098879:qbsyqyywwrr"></script>
<div class="gcse-searchbox-only"></div>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-5425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5425"><a href="/">اخبار ليبيا</a><li id="menu-item-5419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5419 vce-cat-2"><a href="https://www.libyaakhbar.com/libya-news">ليبيا الان</a><li id="menu-item-5422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5422 vce-cat-7"><a href="https://www.libyaakhbar.com/breaking">عاجل</a><li id="menu-item-5426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5426 vce-mega-menu"><a href="#">مدينتي</a>
<ul class="sub-menu">
	<li id="menu-item-5427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5427"><a href="https://www.libyaakhbar.com/latestnews/tripoli">طرابلس</a>	<li id="menu-item-5428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5428"><a href="https://www.libyaakhbar.com/latestnews/benghazi">بنغازي</a>	<li id="menu-item-5429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5429"><a href="https://www.libyaakhbar.com/latestnews/sebha">سبها</a>	<li id="menu-item-5430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5430"><a href="https://www.libyaakhbar.com/latestnews/angle">الزاوية</a>	<li id="menu-item-5431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5431"><a href="https://www.libyaakhbar.com/latestnews/tobruk">طبرق</a>	<li id="menu-item-5432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5432"><a href="https://www.libyaakhbar.com/latestnews/darnah">درنة</a>	<li id="menu-item-5433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5433"><a href="https://www.libyaakhbar.com/latestnews/sert">سرت</a>	<li id="menu-item-5436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5436"><a href="https://www.libyaakhbar.com/latestnews/kufra">الكفرة</a>	<li id="menu-item-5437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5437"><a href="https://www.libyaakhbar.com/latestnews/ajdabiya">اجدابيا</a>	<li id="menu-item-5438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5438"><a href="https://www.libyaakhbar.com/latestnews/zuwarah">زوارة</a>	<li id="menu-item-5441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5441"><a href="https://www.libyaakhbar.com/latestnews/ajaylat">العجيلات</a>	<li id="menu-item-5439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5439"><a href="https://www.libyaakhbar.com/latestnews/sabratha">صبراتة</a>	<li id="menu-item-85382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85382"><a href="https://www.libyaakhbar.com/latestnews/aljufrah">الجفرة</a>	<li id="menu-item-31837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31837"><a href="https://www.libyaakhbar.com/latestnews/ubari">اوباري</a>	<li id="menu-item-5440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5440"><a href="https://www.libyaakhbar.com/latestnews/misrata">مصراتة</a></ul>
<li id="menu-item-13503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13503 vce-mega-menu"><a href="#">مواضيع ساخنة</a>
<ul class="sub-menu">
	<li id="menu-item-13514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13514"><a href="https://www.libyaakhbar.com/latestnews/muammargaddafi">معمر القذافي</a>	<li id="menu-item-31836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31836"><a href="https://www.libyaakhbar.com/latestnews/alkarama">عملية الكرامة</a>	<li id="menu-item-13515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13515"><a href="https://www.libyaakhbar.com/latestnews/majorgeneralkhalifahaftar">خليفة حفتر</a>	<li id="menu-item-1554808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1554808"><a href="https://www.libyaakhbar.com/latestnews/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ad%d9%85%d9%8a%d8%af-%d8%a7%d9%84%d8%af%d8%a8%d9%8a%d8%a8%d8%a9">عبد الحميد الدبيبة</a>	<li id="menu-item-27532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27532"><a href="https://www.libyaakhbar.com/latestnews/currency-prices">اسعار العملات في ليبيا</a>	<li id="menu-item-644046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-644046"><a href="https://www.libyaakhbar.com/latestnews/saifalislam-gaddafi">سيف الاسلام القذافي</a></ul>
<li id="menu-item-5418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5418 vce-cat-3"><a href="https://www.libyaakhbar.com/news">ليبيا نيوز</a>
<ul class="sub-menu">
	<li id="menu-item-1211440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1211440"><a href="https://www.libyaakhbar.com/today">ليبيا اليوم</a>	<li id="menu-item-1254274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1254274"><a href="https://www.libyaakhbar.com/local-libya-news">اخبار ليبيا المحلية</a>	<li id="menu-item-1266856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1266856"><a href="https://www.libyaakhbar.com/">ليبيا</a></ul>
<li id="menu-item-5420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5420 vce-cat-4"><a href="https://www.libyaakhbar.com/business-news">اقتصاد</a><li id="menu-item-5421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5421 vce-cat-6"><a href="https://www.libyaakhbar.com/sports">اخبار الرياضة</a><li id="menu-item-5423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5423 vce-cat-5"><a href="https://www.libyaakhbar.com/writings">كتابات</a><li id="menu-item-5424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5424 vce-cat-8"><a href="https://www.libyaakhbar.com/entertainment">منوعات</a><li id="menu-item-5444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5444"><a href="#">خدمات</a>
<ul class="sub-menu">
	<li id="menu-item-910500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910500"><a href="https://www.libyaakhbar.com/prayertimes-ly">مواقيت الصلاة في ليبيا</a>	<li id="menu-item-31853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31853"><a href="https://www.libyaakhbar.com/weather">حالة الطقس في ليبيا</a>	<li id="menu-item-281478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281478"><a href="https://www.libyaakhbar.com/latestnews/gold-prices">اسعار الذهب في ليبيا</a>	<li id="menu-item-910499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910499"><a href="https://www.libyaakhbar.com/imsakia-ramadan-libya">امساكية رمضان في ليبيا</a>	<li id="menu-item-520986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-520986"><a href="https://www.libyaakhbar.com/latestnews/centralbankoflibya">مصرف ليبيا المركزي</a>	<li id="menu-item-923488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923488"><a href="https://www.libyaakhbar.com/ehaj-gov-ly">ادارة شؤون الحج والعمرة ليبيا</a>	<li id="menu-item-481750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481750"><a href="https://www.libyaakhbar.com/ly-opensooq">سوق ليبيا المفتوح</a>	<li id="menu-item-481748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481748"><a href="https://www.libyaakhbar.com/nid-gov-ly">منظومة الرقم الوطني</a>	<li id="menu-item-481749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481749"><a href="https://www.libyaakhbar.com/ltt-ly">شركة ليبيا للاتصالات ltt.ly</a>	<li id="menu-item-708833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-708833"><a href="https://www.libyaakhbar.com/result-moe">نتيجة الشهادة الاعدادية ليبيا</a>	<li id="menu-item-714709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714709"><a href="https://www.libyaakhbar.com/imtihanat-secondary">نتيجة الشهادة الثانوية ليبيا</a>	<li id="menu-item-1554801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1554801"><a href="https://www.libyaakhbar.com/%d8%aa%d8%b1%d8%aa%d9%8a%d8%a8-%d8%a7%d8%ad%d8%b5%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85">احصائيات كورونا في العالم</a>	<li id="menu-item-859592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-859592"><a href="https://www.sudanakhbar.com/">الراكوبة</a></ul>
</ul></nav>	</div>
</div>	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<div class="menu-socialmenu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-10292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10292"><a href="https://www.facebook.com/libyaakhbar"><span class="vce-social-name">فيسبوك</span></a></li>
<li id="menu-item-10489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10489"><a href="https://www.twitter.com/libyaakhbar"><span class="vce-social-name">تويتر</span></a></li>
</ul></div>
			</div>
				
					<div class="vce-wrap-right">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-1225824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1225824"><a href="https://www.libyaakhbar.com/today">ليبيا اليوم</a></li>
<li id="menu-item-1225825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1225825"><a href="https://www.libyaakhbar.com/latestnews/dollar-prices">اسعار الدولار</a></li>
<li id="menu-item-15537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15537"><a href="https://www.libyaakhbar.com/faqs">اخلاء مسؤولية</a></li>
<li id="menu-item-15538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15538"><a href="https://www.libyaakhbar.com/about-us">من نحن</a></li>
</ul>			</div>
		
		


	</div>
</div></header>

	<div id="sticky_header" class="header-sticky">
	<div class="container">
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.libyaakhbar.com/"  title="اخبار ليبيا" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo-w.png"><source srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo-w.png"><img src="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo-w.png" alt="اخبار ليبيا"></picture></a></span></div>		<nav id="site-navigation" class="main-navigation" role="navigation">
		<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5425"><a href="/">اخبار ليبيا</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5419 vce-cat-2"><a href="https://www.libyaakhbar.com/libya-news">ليبيا الان</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5422 vce-cat-7"><a href="https://www.libyaakhbar.com/breaking">عاجل</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5426 vce-mega-menu"><a href="#">مدينتي</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5427"><a href="https://www.libyaakhbar.com/latestnews/tripoli">طرابلس</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5428"><a href="https://www.libyaakhbar.com/latestnews/benghazi">بنغازي</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5429"><a href="https://www.libyaakhbar.com/latestnews/sebha">سبها</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5430"><a href="https://www.libyaakhbar.com/latestnews/angle">الزاوية</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5431"><a href="https://www.libyaakhbar.com/latestnews/tobruk">طبرق</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5432"><a href="https://www.libyaakhbar.com/latestnews/darnah">درنة</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5433"><a href="https://www.libyaakhbar.com/latestnews/sert">سرت</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5436"><a href="https://www.libyaakhbar.com/latestnews/kufra">الكفرة</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5437"><a href="https://www.libyaakhbar.com/latestnews/ajdabiya">اجدابيا</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5438"><a href="https://www.libyaakhbar.com/latestnews/zuwarah">زوارة</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5441"><a href="https://www.libyaakhbar.com/latestnews/ajaylat">العجيلات</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5439"><a href="https://www.libyaakhbar.com/latestnews/sabratha">صبراتة</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85382"><a href="https://www.libyaakhbar.com/latestnews/aljufrah">الجفرة</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31837"><a href="https://www.libyaakhbar.com/latestnews/ubari">اوباري</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5440"><a href="https://www.libyaakhbar.com/latestnews/misrata">مصراتة</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13503 vce-mega-menu"><a href="#">مواضيع ساخنة</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13514"><a href="https://www.libyaakhbar.com/latestnews/muammargaddafi">معمر القذافي</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31836"><a href="https://www.libyaakhbar.com/latestnews/alkarama">عملية الكرامة</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13515"><a href="https://www.libyaakhbar.com/latestnews/majorgeneralkhalifahaftar">خليفة حفتر</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1554808"><a href="https://www.libyaakhbar.com/latestnews/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ad%d9%85%d9%8a%d8%af-%d8%a7%d9%84%d8%af%d8%a8%d9%8a%d8%a8%d8%a9">عبد الحميد الدبيبة</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27532"><a href="https://www.libyaakhbar.com/latestnews/currency-prices">اسعار العملات في ليبيا</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-644046"><a href="https://www.libyaakhbar.com/latestnews/saifalislam-gaddafi">سيف الاسلام القذافي</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5418 vce-cat-3"><a href="https://www.libyaakhbar.com/news">ليبيا نيوز</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1211440"><a href="https://www.libyaakhbar.com/today">ليبيا اليوم</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1254274"><a href="https://www.libyaakhbar.com/local-libya-news">اخبار ليبيا المحلية</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1266856"><a href="https://www.libyaakhbar.com/">ليبيا</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5420 vce-cat-4"><a href="https://www.libyaakhbar.com/business-news">اقتصاد</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5421 vce-cat-6"><a href="https://www.libyaakhbar.com/sports">اخبار الرياضة</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5423 vce-cat-5"><a href="https://www.libyaakhbar.com/writings">كتابات</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5424 vce-cat-8"><a href="https://www.libyaakhbar.com/entertainment">منوعات</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5444"><a href="#">خدمات</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910500"><a href="https://www.libyaakhbar.com/prayertimes-ly">مواقيت الصلاة في ليبيا</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31853"><a href="https://www.libyaakhbar.com/weather">حالة الطقس في ليبيا</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281478"><a href="https://www.libyaakhbar.com/latestnews/gold-prices">اسعار الذهب في ليبيا</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910499"><a href="https://www.libyaakhbar.com/imsakia-ramadan-libya">امساكية رمضان في ليبيا</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-520986"><a href="https://www.libyaakhbar.com/latestnews/centralbankoflibya">مصرف ليبيا المركزي</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923488"><a href="https://www.libyaakhbar.com/ehaj-gov-ly">ادارة شؤون الحج والعمرة ليبيا</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481750"><a href="https://www.libyaakhbar.com/ly-opensooq">سوق ليبيا المفتوح</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481748"><a href="https://www.libyaakhbar.com/nid-gov-ly">منظومة الرقم الوطني</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481749"><a href="https://www.libyaakhbar.com/ltt-ly">شركة ليبيا للاتصالات ltt.ly</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-708833"><a href="https://www.libyaakhbar.com/result-moe">نتيجة الشهادة الاعدادية ليبيا</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714709"><a href="https://www.libyaakhbar.com/imtihanat-secondary">نتيجة الشهادة الثانوية ليبيا</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1554801"><a href="https://www.libyaakhbar.com/%d8%aa%d8%b1%d8%aa%d9%8a%d8%a8-%d8%a7%d8%ad%d8%b5%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85">احصائيات كورونا في العالم</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-859592"><a href="https://www.sudanakhbar.com/">الراكوبة</a></ul>
</ul></nav>	</div>
</div>
<div id="main-wrapper">



	<div id="mks-breadcrumbs" class="container mks-bredcrumbs-container"><p id="breadcrumbs"><span><span><a href="https://www.libyaakhbar.com/">اخبار ليبيا</a> » <span><a href="https://www.libyaakhbar.com/libya-news">اخبار ليبيا الان</a> » <strong class="breadcrumb_last" aria-current="page">ليبيا والجزائر تتفقان على فتح الخطوط الجوية والمعابر وتدشين خط بحري بينهما</strong></span></span></span></p></div>

<div id="content" class="container site-content vce-sid-left">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-1571941" class="vce-single post-1571941 post type-post status-publish format-standard has-post-thumbnail hentry category-libya-news tag-276 tag-235 tag-274 tag-libya">

			<div class="vce-ad vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- libyaakhbaruppost -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="2327293060"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<header class="entry-header">
							<span class="meta-category"><a href="https://www.libyaakhbar.com/libya-news" class="category-2">ليبيا الان</a></span>
			
			<h1 class="entry-title">ليبيا والجزائر تتفقان على فتح الخطوط الجوية والمعابر وتدشين خط بحري بينهما</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ  9 ثواني</span></div><div class="meta-item comments"><a href="https://www.libyaakhbar.com/libya-news/1571941.html#respond">اضف تعليقاً</a></div><div class="meta-item author"><span class="vcard author">	<span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر /  <a href="https://www.libyaakhbar.com/author/almarsad">صحيفة المرصد الليبية</a></span></span></div></div>
		</header>
	
	
	
					
			 	
			 	<div class="meta-image">
					<img width="720" height="400" src="https://www.libyaakhbar.com/wp-content/uploads/2021/05/الشهوبي-والجزائر.jpgfit720400ssl1.jpeg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2021/05/الشهوبي-والجزائر.jpgfit720400ssl1.jpeg 720w, https://www.libyaakhbar.com/wp-content/uploads/2021/05/الشهوبي-والجزائر.jpgfit720400ssl1-300x167.jpeg 300w" sizes="(max-width: 720px) 100vw, 720px" />
									</div>

									<div class="meta-author">
					
						
							<div class="meta-author-img">
								<img src="https://www.libyaakhbar.com/wp-content/uploads/2018/08/صحيفة-المرصد-150x95.jpg" width="100" height="63" alt="صحيفة المرصد الليبية" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />							</div>
							<div class="meta-author-wrapped"><i class="fa fa-newspaper-o"></i>مصدر الخبر /  <span class="vcard author">	<span class="fn"><a href="https://www.libyaakhbar.com/author/almarsad">صحيفة المرصد الليبية</a></span></span>
							</div>

						
				    </div>
				
					
	    
		<div class="vce-ad vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- libyaakhbaruppost -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="2327293060"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
	<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="https://www.libyaakhbar.com/libya-news/1571941.html"></div><p></p>
<p><strong>ليبيا &#8211; التقى وزير المواصلات بحكومة الوحدة الوطنية محمد الشهوبي بوزير الأشغال العمومية والنقل الجزائري كمال ناصري.</strong></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- libyaakhbaruppost -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="2327293060"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>ووفقًا لبيان صحفي صادر عن المركز الإعلامي لوزارات وهيئات ومؤسسات حكومة الوحدة الوطنية طالعته صحيفة المرصد، فقد جرى خلال اللقاء الذي أتى على هامش زيارة رئيس الحكومة عبد الحميد الدبيبة ووفد وزاري إلى الجزائر بحث تعزيز أواصر التعاون بين ليبيا والجزائر في قطاع النقل.</p>
<p>وأشار البيان إلى التأكيد على ضرورة فتح المجال الجوي بين البلدين، وعودة الرحلات عبر الخطوط الجوية الليبية والجزائرية، لتعزيز التعاون في كافة المجالات والاتفاق على فتح المنافذ البرية، لتسهيل حركة التنقل بين البلدين، وتدشين خط بحري بين الموانئ المختلفة لنقل البضائع والركاب.</p>
<div class="wp-socializer wpsr-share-icons " data-lg-action="show" data-sm-action="show" data-sm-width="768">
<h3>Share and Enjoy !</h3>
<div class="wpsr-si-inner">
<div class="wpsr-counter wpsrc-sz-32px" style="color:#000"><span class="scount"><span data-wpsrs="https://almarsad.co/2021/05/31/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%88%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d8%aa%d9%81%d9%82%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7/" data-wpsrs-svcs="facebook,twitter,linkedin,pinterest,print,pdf">0</span></span><small class="stext">Shares</small></div>
<div class="socializer sr-popup sr-32px sr-circle sr-opacity sr-pad sr-count-1 sr-count-1"><span class="sr-facebook"><i class="fab fa-facebook-f"></i><span class="ctext"><span data-wpsrs="https://almarsad.co/2021/05/31/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%88%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d8%aa%d9%81%d9%82%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7/" data-wpsrs-svcs="facebook">0</span></span></span><br />
<span class="sr-twitter"><i class="fab fa-twitter"></i></span><br />
<span class="sr-linkedin"><i class="fab fa-linkedin-in"></i></span><br />
<span class="sr-pinterest"><i class="fab fa-pinterest"></i><span class="ctext"><span data-wpsrs="https://almarsad.co/2021/05/31/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%88%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d8%aa%d9%81%d9%82%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7/" data-wpsrs-svcs="pinterest">0</span></span></span><br />
<span class="sr-print"><i class="fa fa-print"></i></span><br />
<span class="sr-pdf"><i class="fa fa-file-pdf"></i></span></div>
</div>
</div>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="btoon" ><a href="https://almarsad.co/2021/05/31/%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D9%88%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D8%AA%D8%AA%D9%81%D9%82%D8%A7%D9%86-%D8%B9%D9%84%D9%89-%D9%81%D8%AA%D8%AD-%D8%A7%D9%84%D8%AE%D8%B7%D9%88%D8%B7-%D8%A7/" target="blank" rel="nofollow noopener">يمكنك ايضا قراءة الخبر في المصدر من صحيفة المرصد الليبية</a></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.libyaakhbar.com/libya-news/1571941.html"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AI CONTENT END 2 -->
	</div>
<nav class="add-downtow" style="margin-bottom:20px; padding: 20px 0px;">
<h2 style="text-align: center; margin: 0;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ليبيا 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="2853149860"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</h2>
</nav>
	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.libyaakhbar.com/latestnews/%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9" rel="tag">حكومة الوحدة الوطنية</a> <a href="https://www.libyaakhbar.com/latestnews/%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a%d8%a9" rel="tag">شركة الخطوط الجوية الليبية</a> <a href="https://www.libyaakhbar.com/latestnews/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ad%d9%85%d9%8a%d8%af-%d8%a7%d9%84%d8%af%d8%a8%d9%8a%d8%a8%d8%a9" rel="tag">عبد الحميد الدبيبة</a> <a href="https://www.libyaakhbar.com/latestnews/libya" rel="tag">ليبيا</a>			</div>
		</footer>
	
	
	 
</article>
		
		
		</main>

					
	<section class="main-box mbt-border-top author-box">

		<h3 class="main-box-title">عن مصدر الخبر </h3>

		<div class="main-box-inside">

		<div class="data-image">
			<img src="https://www.libyaakhbar.com/wp-content/uploads/2018/08/صحيفة-المرصد-150x95.jpg" width="112" height="71" alt="صحيفة المرصد الليبية" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />		</div>
		
		<div class="data-content">
			<h4 class="author-title">
			   
				       صحيفة المرصد الليبية 
			   </h4>
			<div class="data-entry-content">
							</div>
		</div>

		</div>

		<div class="vce-content-outside">
			<div class="data-links">
					<a href="https://www.libyaakhbar.com/author/almarsad" class="vce-author-link vce-button">شاهد جميع الاخبار المنشورة من هذا المصدر</a>
			</div>
			<div class="vce-author-links">
											
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>

	</section>

		<nav class="add-downtow" style="margin-bottom:20px; padding: 20px 0px;">
<h2 style="text-align: center; margin: 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ليبيا 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="2853149860"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</h2>
</nav>
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">قد يعجبــــك أيضـــاً</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-1571939 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking category-libya-news tag-aljufrah tag-kufra tag-benghazi tag-tazirbo tag-sebha tag-sert tag-tripoli tag-ghadames tag-misrata tag-libya">
	
 		 	<div class="meta-image">			
			<a href="https://www.libyaakhbar.com/libya-news/1571939.html" title="نشرة الأحوال الجوية المتوقعة على ليبيا خلال ثلاثة أيام بدءً من اليوم الاثنين 31 مايو">
				<img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2021/05/1622364199_طقس-ليبيا-ارتفاع-الحرارة-2020-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2021/05/1622364199_طقس-ليبيا-ارتفاع-الحرارة-2020-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2021/05/1622364199_طقس-ليبيا-ارتفاع-الحرارة-2020-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.libyaakhbar.com/breaking" class="category-7">عاجل</a> <span>&bull;</span> <a href="https://www.libyaakhbar.com/libya-news" class="category-2">ليبيا الان</a></span>
				<h2 class="entry-title"><a href="https://www.libyaakhbar.com/libya-news/1571939.html" title="نشرة الأحوال الجوية المتوقعة على ليبيا خلال ثلاثة أيام بدءً من اليوم الاثنين 31 مايو">نشرة الأحوال الجوية المتوقعة على ليبيا خلال ثلاثة أيام بدءً من اليوم الاثنين 31 مايو</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ  دقيقتين</span></div><div class="meta-item author"><span class="vcard author">	<span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر /  <a href="https://www.libyaakhbar.com/author/almashhad">المشهد</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-1571932 post type-post status-publish format-standard has-post-thumbnail hentry category-libya-news tag-246 tag-271 tag-275 tag-hnec tag-276 tag-libya">
	
 		 	<div class="meta-image">			
			<a href="https://www.libyaakhbar.com/libya-news/1571932.html" title="بوقعيقيص” لـ218: الإرادة السياسية لا تريد التغيير.. والحوار الفرصة الأخيرة للاستقرار">
				<img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2021/05/آمال-بوقعيقص1-e1622453001302.jpgfit958591ssl1-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2021/05/آمال-بوقعيقص1-e1622453001302.jpgfit958591ssl1-145x100.jpeg 145w, https://www.libyaakhbar.com/wp-content/uploads/2021/05/آمال-بوقعيقص1-e1622453001302.jpgfit958591ssl1-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.libyaakhbar.com/libya-news" class="category-2">ليبيا الان</a></span>
				<h2 class="entry-title"><a href="https://www.libyaakhbar.com/libya-news/1571932.html" title="بوقعيقيص” لـ218: الإرادة السياسية لا تريد التغيير.. والحوار الفرصة الأخيرة للاستقرار">بوقعيقيص” لـ218: الإرادة السياسية لا تريد التغيير.. والحوار الفرصة الأخيرة للاستقرار</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ  5 دقائق</span></div><div class="meta-item author"><span class="vcard author">	<span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر /  <a href="https://www.libyaakhbar.com/author/218tv">قناة 218 الليبية</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-1571929 post type-post status-publish format-standard has-post-thumbnail hentry category-libya-news tag-misrata tag-maitika-airport tag-276 tag-235 tag-libya">
	
 		 	<div class="meta-image">			
			<a href="https://www.libyaakhbar.com/libya-news/1571929.html" title="مصر ترسل وفدًا إلى مطار معيتيقة لبحث إمكانية استئناف الرحلات الجوية بين البلدين">
				<img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2021/05/طيران-مصر.jpgfit720400ssl1-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2021/05/طيران-مصر.jpgfit720400ssl1-145x100.jpeg 145w, https://www.libyaakhbar.com/wp-content/uploads/2021/05/طيران-مصر.jpgfit720400ssl1-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.libyaakhbar.com/libya-news" class="category-2">ليبيا الان</a></span>
				<h2 class="entry-title"><a href="https://www.libyaakhbar.com/libya-news/1571929.html" title="مصر ترسل وفدًا إلى مطار معيتيقة لبحث إمكانية استئناف الرحلات الجوية بين البلدين">مصر ترسل وفدًا إلى مطار معيتيقة لبحث إمكانية استئناف الرحلات الجوية بين البلدين</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ  5 دقائق</span></div><div class="meta-item author"><span class="vcard author">	<span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر /  <a href="https://www.libyaakhbar.com/author/almarsad">صحيفة المرصد الليبية</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-1571925 post type-post status-publish format-standard has-post-thumbnail hentry category-libya-news tag-misrata tag-gold-prices tag-276 tag-libya">
	
 		 	<div class="meta-image">			
			<a href="https://www.libyaakhbar.com/libya-news/1571925.html" title="ضبط ليبي بحوزته 3.5 كيلو سبائك ذهب قبل تهريبها في مطار مصراتة">
				<img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2021/05/1H1SIBA0T6XTtJglMfMD-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2021/05/1H1SIBA0T6XTtJglMfMD-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2021/05/1H1SIBA0T6XTtJglMfMD-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.libyaakhbar.com/libya-news" class="category-2">ليبيا الان</a></span>
				<h2 class="entry-title"><a href="https://www.libyaakhbar.com/libya-news/1571925.html" title="ضبط ليبي بحوزته 3.5 كيلو سبائك ذهب قبل تهريبها في مطار مصراتة">ضبط ليبي بحوزته 3.5 كيلو سبائك ذهب قبل تهريبها في مطار مصراتة</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ  7 دقائق</span></div><div class="meta-item author"><span class="vcard author">	<span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر /  <a href="https://www.libyaakhbar.com/author/alwasat-ly">بوابة الوسط</a></span></span></div></div>	</header>

</article>		
	</div>

	</div>


		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أضف تعليقـك  <small><a rel="nofollow" id="cancel-comment-reply-link" href="/libya-news/1571941.html#respond" style="display:none;">X</a></small></h3><form action="https://www.libyaakhbar.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="نشر التعليق" /> <input type='hidden' name='comment_post_ID' value='1571941' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4b67434c0b" /></p><input type="hidden" id="ak_js" name="ak_js" value="178"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	

	</div>

		<aside id="sidebar" class="sidebar left">
		<div id="text-6" class="widget widget_text"><h4 class="widget-title"><span>تابعنا على فيسبوك</span></h4>			<div class="textwidget"><div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=466749160189246";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="http://www.facebook.com/libyaakhbar" data-width="290" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="http://www.facebook.com/libyaakhbar"><p><a href="https://www.facebook.com/libyaakhbar">‎اخبار ليبيا‎</a></p></blockquote>
</div>
</div>
</div>
		</div><div id="vce_posts_widget-8" class="widget vce_posts_widget"><h4 class="widget-title"><span>زوارنا يتصفحون الان</span></h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/breaking/1571759.html" class="featured_image_sidebar" title="عاجل &gt; اشتباكات عنيفة بين مجموعات مسلحة وسط مدينة #صرمان وتقارير أولية عن &#8230;."><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/09/ليبيا-الان-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/09/ليبيا-الان-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/09/ليبيا-الان-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/breaking/1571759.html" title="عاجل &gt; اشتباكات عنيفة بين مجموعات مسلحة وسط مدينة #صرمان وتقارير أولية عن &#8230;." class="vce-post-link">عاجل &gt; اشتباكات عنيفة بين مجموعات مسلحة وسط مدينة #صرمان وتقارير أولية عن &#8230;.</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/breaking/1571760.html" class="featured_image_sidebar" title="صور | جانب من الاشتباكات التي دارت قبل قليل بين مجموعات مسلحة في مدينة ‫#صرمان‬"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2019/07/ليبيا-عاجل-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/ليبيا-عاجل-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2019/07/ليبيا-عاجل-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/breaking/1571760.html" title="صور | جانب من الاشتباكات التي دارت قبل قليل بين مجموعات مسلحة في مدينة ‫#صرمان‬" class="vce-post-link">صور | جانب من الاشتباكات التي دارت قبل قليل بين مجموعات مسلحة في مدينة ‫#صرمان‬</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/breaking/1571834.html" class="featured_image_sidebar" title="بالأرقــام.. أسعار صرف الدولار والعملات الأجنبية مقابل الدينار الليبي اليوم الاثنين 31/05/2021"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/03/89759905_2516678135240157_8208434564314431488_n-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/03/89759905_2516678135240157_8208434564314431488_n-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/03/89759905_2516678135240157_8208434564314431488_n-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/breaking/1571834.html" title="بالأرقــام.. أسعار صرف الدولار والعملات الأجنبية مقابل الدينار الليبي اليوم الاثنين 31/05/2021" class="vce-post-link">بالأرقــام.. أسعار صرف الدولار والعملات الأجنبية مقابل الدينار الليبي اليوم الاثنين 31/05/2021</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/news/1571764.html" class="featured_image_sidebar" title="ماذا يعني وصول “إبراهيم رئيسي” إلى الرئاسة في إيران؟"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2021/05/637453527341311775-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2021/05/637453527341311775-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2021/05/637453527341311775-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/news/1571764.html" title="ماذا يعني وصول “إبراهيم رئيسي” إلى الرئاسة في إيران؟" class="vce-post-link">ماذا يعني وصول “إبراهيم رئيسي” إلى الرئاسة في إيران؟</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/business-news/1571898.html" class="featured_image_sidebar" title="«المركزي» يعلن أسعار صرف العملات الأجنبية أمام الدينار (الاثنين 31 مايو 2021)"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2021/05/1622384522_عاجل-مصرف-ليبيا-المركزي-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2021/05/1622384522_عاجل-مصرف-ليبيا-المركزي-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2021/05/1622384522_عاجل-مصرف-ليبيا-المركزي-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/business-news/1571898.html" title="«المركزي» يعلن أسعار صرف العملات الأجنبية أمام الدينار (الاثنين 31 مايو 2021)" class="vce-post-link">«المركزي» يعلن أسعار صرف العملات الأجنبية أمام الدينار (الاثنين 31 مايو 2021)</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1571774.html" class="featured_image_sidebar" title="«الغرابلي»: على «أحرار فبراير» قيادة مرحلة القضاء على الاستبداد قبل أن تلتهمهم ألسنة الجمر"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2021/05/193251150_527149654974945_7830296781796359928_n-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2021/05/193251150_527149654974945_7830296781796359928_n-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2021/05/193251150_527149654974945_7830296781796359928_n-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1571774.html" title="«الغرابلي»: على «أحرار فبراير» قيادة مرحلة القضاء على الاستبداد قبل أن تلتهمهم ألسنة الجمر" class="vce-post-link">«الغرابلي»: على «أحرار فبراير» قيادة مرحلة القضاء على الاستبداد قبل أن تلتهمهم ألسنة الجمر</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="text-3" class="widget widget_text"><h4 class="widget-title"><span>اقسام ساخنة</span></h4>			<div class="textwidget"><blockquote>
<ul>
<li><span style="color: #ff0000;"><strong>♨ <a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/currency-prices">اسعار العملات</a></strong></span></li>
<li><span style="color: #ff0000;"><strong> <a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/tripoli">اخبار طرابلس</a></strong></span></li>
<li><a href="https://www.libyaakhbar.com/latestnews/covid-19" target="_blank" rel="noopener"><span style="color: #ff0000;"><strong style="color: #ff0000;">فيروس كورونا</strong></span></a></li>
<li><span style="color: #ff0000;"><strong style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/benghazi">اخبار بنغازي</a></strong></span></li>
<li><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/libyanarmy"><strong>الجيش الليبي</strong></a></span></li>
<li><strong><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/sert">اخبار سرت</a></span></strong></li>
</ul>
</blockquote>
</div>
		</div><div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title"><span>عاجل</span></h4>
		
		<ul class="vce-post-big" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1571939.html" class="featured_image_sidebar" title="نشرة الأحوال الجوية المتوقعة على ليبيا خلال ثلاثة أيام بدءً من اليوم الاثنين 31 مايو"><span class="vce-post-img"><img width="380" height="260" src="https://www.libyaakhbar.com/wp-content/uploads/2021/05/1622364199_طقس-ليبيا-ارتفاع-الحرارة-2020-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2021/05/1622364199_طقس-ليبيا-ارتفاع-الحرارة-2020-380x260.jpg 380w, https://www.libyaakhbar.com/wp-content/uploads/2021/05/1622364199_طقس-ليبيا-ارتفاع-الحرارة-2020-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1571939.html" title="نشرة الأحوال الجوية المتوقعة على ليبيا خلال ثلاثة أيام بدءً من اليوم الاثنين 31 مايو" class="vce-post-link">نشرة الأحوال الجوية المتوقعة على ليبيا خلال ثلاثة أيام بدءً من اليوم الاثنين 31 مايو</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/breaking/1571935.html" class="featured_image_sidebar" title="المركز الوطني لمكافحة الأمراض يعلن تسجيل 595 حالة إصابة جديدة بفيروس كورونا، و23"><span class="vce-post-img"><img width="380" height="260" src="https://www.libyaakhbar.com/wp-content/uploads/2020/09/ليبيا-الان-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/09/ليبيا-الان-380x260.jpg 380w, https://www.libyaakhbar.com/wp-content/uploads/2020/09/ليبيا-الان-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/breaking/1571935.html" title="المركز الوطني لمكافحة الأمراض يعلن تسجيل 595 حالة إصابة جديدة بفيروس كورونا، و23" class="vce-post-link">المركز الوطني لمكافحة الأمراض يعلن تسجيل 595 حالة إصابة جديدة بفيروس كورونا، و23</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/breaking/1571928.html" class="featured_image_sidebar" title="تدارس سبل إنشاء مصنع للإسمنت في نالوت بطاقة تفوق المليوني طن سنويًا. #ليبيا #الم"><span class="vce-post-img"><img width="380" height="260" src="https://www.libyaakhbar.com/wp-content/uploads/2020/09/ليبيا-الان-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/09/ليبيا-الان-380x260.jpg 380w, https://www.libyaakhbar.com/wp-content/uploads/2020/09/ليبيا-الان-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/breaking/1571928.html" title="تدارس سبل إنشاء مصنع للإسمنت في نالوت بطاقة تفوق المليوني طن سنويًا. #ليبيا #الم" class="vce-post-link">تدارس سبل إنشاء مصنع للإسمنت في نالوت بطاقة تفوق المليوني طن سنويًا. #ليبيا #الم</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title"><span>الاكثر قراءة اليوم</span></h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/breaking/1571759.html" class="featured_image_sidebar" title="عاجل &gt; اشتباكات عنيفة بين مجموعات مسلحة وسط مدينة #صرمان وتقارير أولية عن &#8230;."><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2020/09/ليبيا-الان-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2020/09/ليبيا-الان-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2020/09/ليبيا-الان-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/breaking/1571759.html" title="عاجل &gt; اشتباكات عنيفة بين مجموعات مسلحة وسط مدينة #صرمان وتقارير أولية عن &#8230;." class="vce-post-link">عاجل &gt; اشتباكات عنيفة بين مجموعات مسلحة وسط مدينة #صرمان وتقارير أولية عن &#8230;.</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/breaking/1571760.html" class="featured_image_sidebar" title="صور | جانب من الاشتباكات التي دارت قبل قليل بين مجموعات مسلحة في مدينة ‫#صرمان‬"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2019/07/ليبيا-عاجل-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2019/07/ليبيا-عاجل-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2019/07/ليبيا-عاجل-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/breaking/1571760.html" title="صور | جانب من الاشتباكات التي دارت قبل قليل بين مجموعات مسلحة في مدينة ‫#صرمان‬" class="vce-post-link">صور | جانب من الاشتباكات التي دارت قبل قليل بين مجموعات مسلحة في مدينة ‫#صرمان‬</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1571754.html" class="featured_image_sidebar" title="أوقاف مصراتة تدعو متوفيين لحضور اختبارات “هيكلة الوعظ” الأربعاء المقبل"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2021/05/192761772_458663278902357_3601783051269527664_n-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2021/05/192761772_458663278902357_3601783051269527664_n-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2021/05/192761772_458663278902357_3601783051269527664_n-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1571754.html" title="أوقاف مصراتة تدعو متوفيين لحضور اختبارات “هيكلة الوعظ” الأربعاء المقبل" class="vce-post-link">أوقاف مصراتة تدعو متوفيين لحضور اختبارات “هيكلة الوعظ” الأربعاء المقبل</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1571745.html" class="featured_image_sidebar" title="وزارة المالية: 4 ألاف متغير تم بالوزارة أبرزها الإفراج عن المرتبات"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2021/05/المبروك.jpgfit1200675ssl1-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2021/05/المبروك.jpgfit1200675ssl1-145x100.jpeg 145w, https://www.libyaakhbar.com/wp-content/uploads/2021/05/المبروك.jpgfit1200675ssl1-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1571745.html" title="وزارة المالية: 4 ألاف متغير تم بالوزارة أبرزها الإفراج عن المرتبات" class="vce-post-link">وزارة المالية: 4 ألاف متغير تم بالوزارة أبرزها الإفراج عن المرتبات</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/1571733.html" class="featured_image_sidebar" title="الراجحي: الدبيبة خالف تعهدات ملتقى جنيف وعين إحدى العضوات مستشاراً لوزيرة الخارجية"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2021/05/الراجحي.jpgfit1200675ssl1-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2021/05/الراجحي.jpgfit1200675ssl1-145x100.jpeg 145w, https://www.libyaakhbar.com/wp-content/uploads/2021/05/الراجحي.jpgfit1200675ssl1-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/1571733.html" title="الراجحي: الدبيبة خالف تعهدات ملتقى جنيف وعين إحدى العضوات مستشاراً لوزيرة الخارجية" class="vce-post-link">الراجحي: الدبيبة خالف تعهدات ملتقى جنيف وعين إحدى العضوات مستشاراً لوزيرة الخارجية</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="text-7" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="" src="https://www.libyaakhbar.com/wp-content/uploads/2019/07/libya-news-logo-w.png" alt="اخبار ليبيا عاجل الان" width="200" height="79" /></p>
<p>موقع <strong>اخبار ليبيا</strong> , عبارة عن محرك بحث اخباري فقط ينشر اخر أخبار ليبيا العاجلة على مدار اليوم كل دقيقة خبر جديد من جميع المصادر لحظة بلحظة ولا يتحمل المسؤولية عن إي محتوى منشور<br />
اقرا <a href="https://www.libyaakhbar.com/faqs">اخلاء مسؤولية</a></p>
</div>
		</div>				</div>
							<div class="bit-23">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>جميع الحقوق محفوظة © 2013-2020 Supported by OntimeMedia | www.libyaakhbar.com Libya News Inc |
<a href="https://www.libyaakhbar.com">اخبار ليبيا</a>
<a href="https://www.libyaakhbar.com/privacy-policy"><strong>Privacy Policy</strong></a> <a href="https://www.libyaakhbar.com/dmca"><strong>DMCA</strong></a> <a href="https://www.libyaakhbar.com/contact-us"><strong>اتصل بنا</strong></a> <a href="https://www.libyaakhbar.com/faqs"><strong>اخلاء
مسؤولية</strong></a>
<strong><a href="https://www.libyaakhbar.com/about-us">من نحن</a></strong></p>						</div>
					
											<div class="vce-wrap-right">
								<div class="menu-socialmenu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10292"><a href="https://www.facebook.com/libyaakhbar"><span class="vce-social-name">فيسبوك</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10489"><a href="https://www.twitter.com/libyaakhbar"><span class="vce-social-name">تويتر</span></a></li>
</ul></div>
						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.libyaakhbar.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "524a1ae98b", post_id : 1571941 } ); } ); /* ]]> */</script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"libyaakhbar"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_language":"ar","ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":3,"counts":"each","size":"32px","style":"fixed","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram,email,messenger,googletranslate,linkedin","elements":".addthis_inline_share_toolbox_ppf1,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":3,"counts":"each","size":"32px","style":"fixed","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,telegram,email,messenger,googletranslate,linkedin","elements":".addthis_inline_share_toolbox_ppf1,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-cfdecb1070abae3c415e7bee3fc0b9fa","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.libyaakhbar.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.libyaakhbar.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.libyaakhbar.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.libyaakhbar.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.libyaakhbar.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.libyaakhbar.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/dist/url.min.js?ver=98645f0502e5ed8dadffd161e39072d2' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 03:50:17+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=6; plural=(n == 0) ? 0 : ((n == 1) ? 1 : ((n == 2) ? 2 : ((n % 100 >= 3 && n % 100 <= 10) ? 3 : ((n % 100 >= 11 && n % 100 <= 99) ? 4 : 5))));","lang":"ar"},"You are probably offline.":["\u0641\u064a \u0627\u0644\u063a\u0627\u0644\u0628 \u0623\u0646\u062a \u063a\u064a\u0631 \u0645\u062a\u0635\u0644 \u0628\u0627\u0644\u0625\u0646\u062a\u0631\u0646\u062a."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u0641\u0634\u0644 \u0631\u0641\u0639 \u0627\u0644\u0648\u0633\u0627\u0626\u0637. \u0625\u0630\u0627 \u0643\u0627\u0646\u062a \u0647\u0630\u0647 \u0635\u0648\u0631\u0629 \u0623\u0648 \u0644\u0642\u0637\u0629 \u0643\u0628\u064a\u0631\u0629\u060c \u0641\u064a\u0631\u062c\u0649 \u0625\u0639\u0627\u062f\u0629 \u062a\u0635\u063a\u064a\u0631\u0647\u0627 \u0648\u0627\u0644\u0645\u062d\u0627\u0648\u0644\u0629 \u0645\u0631\u0629 \u0623\u062e\u0631\u0649."],"An unknown error occurred.":["\u062d\u062f\u062b \u062e\u0637\u0623 \u063a\u064a\u0631 \u0645\u0639\u0631\u0648\u0641."],"The response is not a valid JSON response.":["\u0627\u0644\u0627\u0633\u062a\u062c\u0627\u0628\u0629 \u0644\u0627 \u062a\u0645\u062b\u0644 \u0631\u062f JSON \u0635\u062d\u064a\u062d."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/dist/api-fetch.min.js?ver=4dec825c071b87c57f687eb90f7c23c3' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.libyaakhbar.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "eaf0bef1ef" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.libyaakhbar.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='vce-main-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"https:\/\/www.libyaakhbar.com\/wp-content\/uploads\/2019\/07\/libya-news-logo-w.png","logo":"https:\/\/www.libyaakhbar.com\/wp-content\/uploads\/2019\/07\/libya-news-logo.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"1","ajax_url":"https:\/\/www.libyaakhbar.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/themes/libyaakhbar/assets/js/min.js?ver=2.9.3' id='vce-main-js'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/comment-reply.min.js?ver=5.6.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.6.4#pubid=wp-cfdecb1070abae3c415e7bee3fc0b9fa' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: libyaakhbar.com @ 2021-05-31 11:47:47 by W3 Total Cache
-->