<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://www.libyaakhbar.com/wp-content/themes/libyaakhbar/js/html5.js"></script>
<![endif]-->

<title>الفريق عبد الرازق الناظوري يبحث إعادة هيكلة الغرفة الأمنية المركزية بنغازي الكبرى - اخبار ليبيا الان</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="https://www.libyaakhbar.com/libya-news/674955.html" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="الفريق عبد الرازق الناظوري يبحث إعادة هيكلة الغرفة الأمنية المركزية بنغازي الكبرى - اخبار ليبيا الان" />
<meta property="og:description" content="بنغازي 08 يونيو 2018 (وال)- عقد رئيس الغرفة الأمنية المركزية بنغازي الكبرى الحاكم العسكري درنة &#8211; بن جواد سيادة الفريق عبد الرازق الناظوري مساء الخميس، اجتماعاً استثنائياً ضم المكلفين بالغرفة الأمنية المركزية بنغازي الكبرى . هذا وتناول الاجتماع وضع آليات تنفيذ المرحلة الثانية من عمل الغرفة، والاتفاق على إعادة هيكلة الغرفة وتوجيه عملها بما من &hellip;" />
<meta property="og:url" content="https://www.libyaakhbar.com/libya-news/674955.html" />
<meta property="og:site_name" content="اخبار ليبيا" />
<meta property="article:publisher" content="https://www.facebook.com/libyaakhbar" />
<meta property="article:tag" content="اخبار بنغازي" />
<meta property="article:tag" content="اخبار درنة" />
<meta property="article:section" content="اخبار ليبيا الان" />
<meta property="article:published_time" content="2018-06-08T18:13:39+02:00" />
<meta property="og:image" content="https://www.libyaakhbar.com/wp-content/uploads/2018/06/34863361_2061714567488618_8525970752162234368_n.jpg" />
<meta property="og:image:secure_url" content="https://www.libyaakhbar.com/wp-content/uploads/2018/06/34863361_2061714567488618_8525970752162234368_n.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="بنغازي 08 يونيو 2018 (وال)- عقد رئيس الغرفة الأمنية المركزية بنغازي الكبرى الحاكم العسكري درنة &#8211; بن جواد سيادة الفريق عبد الرازق الناظوري مساء الخميس، اجتماعاً استثنائياً ضم المكلفين بالغرفة الأمنية المركزية بنغازي الكبرى . هذا وتناول الاجتماع وضع آليات تنفيذ المرحلة الثانية من عمل الغرفة، والاتفاق على إعادة هيكلة الغرفة وتوجيه عملها بما من [&hellip;]" />
<meta name="twitter:title" content="الفريق عبد الرازق الناظوري يبحث إعادة هيكلة الغرفة الأمنية المركزية بنغازي الكبرى - اخبار ليبيا الان" />
<meta name="twitter:site" content="@libyaakhbar" />
<meta name="twitter:image" content="https://www.libyaakhbar.com/wp-content/uploads/2018/06/34863361_2061714567488618_8525970752162234368_n.jpg" />
<meta name="twitter:creator" content="@libyaakhbar" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.libyaakhbar.com\/","name":"\u0627\u062e\u0628\u0627\u0631 \u0644\u064a\u0628\u064a\u0627","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.libyaakhbar.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//www.libyaakhbar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="اخبار ليبيا &raquo; الخلاصة" href="https://www.libyaakhbar.com/feed" />
<link rel="alternate" type="application/rss+xml" title="اخبار ليبيا &raquo; خلاصة التعليقات" href="https://www.libyaakhbar.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="اخبار ليبيا &raquo; الفريق عبد الرازق الناظوري يبحث إعادة هيكلة الغرفة الأمنية المركزية بنغازي الكبرى خلاصة التعليقات" href="https://www.libyaakhbar.com/libya-news/674955.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.libyaakhbar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.libyaakhbar.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.libyaakhbar.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.libyaakhbar.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.libyaakhbar.com/wp-content/themes/libyaakhbar/css/min.css?ver=2.3' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_rtl-css'  href='https://www.libyaakhbar.com/wp-content/themes/libyaakhbar/css/rtl.css?ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.libyaakhbar.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.16.3'></script>
<link rel='https://api.w.org/' href='https://www.libyaakhbar.com/wp-json/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.libyaakhbar.com/?p=674955' />
<link rel="alternate" type="application/json+oembed" href="https://www.libyaakhbar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.libyaakhbar.com%2Flibya-news%2F674955.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.libyaakhbar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.libyaakhbar.com%2Flibya-news%2F674955.html&#038;format=xml" />
<link rel='canonical' href='https://www.libyaakhbar.com/libya-news/674955.html' />
<link rel='stylesheet' id='better-modals' href='https://www.libyaakhbar.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/better-modals.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-modal' href='https://www.libyaakhbar.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-modal.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://www.libyaakhbar.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-studio-admin-icon' href='https://www.libyaakhbar.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/better-studio-admin-icon.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-admin-plugins' href='https://www.libyaakhbar.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/admin-plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-codemirror-packs' href='https://www.libyaakhbar.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/codemirror-pack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker' href='' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-admin' href='https://www.libyaakhbar.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/admin-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-admin-rtl' href='https://www.libyaakhbar.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/rtl-admin-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.libyaakhbar.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://www.libyaakhbar.com/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='2.3-1528375423' href='https://www.libyaakhbar.com/wp-content/bs-booster-cache/498d6538d0355e65cb9f1b8a60d4e9ce.css' type='text/css' media='all' />
<link rel="icon" href="https://www.libyaakhbar.com/wp-content/uploads/2017/10/cropped-Facbookilibya-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.libyaakhbar.com/wp-content/uploads/2017/10/cropped-Facbookilibya-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.libyaakhbar.com/wp-content/uploads/2017/10/cropped-Facbookilibya-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.libyaakhbar.com/wp-content/uploads/2017/10/cropped-Facbookilibya-270x270.png" />
<link rel="shortcut icon" href="https://www.libyaakhbar.com/wp-content/uploads/2016/03/favicon.ico" type="image/x-icon" /><style type="text/css">blockquote, .vce-post-link, .site-title, .site-title a, .main-box-title, .comment-reply-title, .entry-title a, .vce-single .entry-headline p, .vce-prev-next-link, .author-title, .mks_pullquote, .widget_rss ul li .rsswidget, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink { color: #444; font-family: Noto Kufi Arabic; font-weight: bold; } site-description, .meta-category a, textarea { font-family: Noto Kufi Arabic; font-weight: bold; }</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50463940-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body class="rtl post-template-default single single-post postid-674955 single-format-standard unknown vce-sid-left">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-15537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15537"><a href="https://www.libyaakhbar.com/faqs">اخلاء مسؤولية</a></li>
<li id="menu-item-15538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15538"><a href="https://www.libyaakhbar.com/about-us">من نحن</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-socialmenu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-10292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10292"><a href="https://www.facebook.com/libyaakhbar"><span class="vce-social-name">فيسبوك</span></a></li>
<li id="menu-item-10489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10489"><a href="https://www.twitter.com/libyaakhbar"><span class="vce-social-name">تويتر</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://www.libyaakhbar.com/" title="اخبار ليبيا" class="has-logo"><img src="https://www.libyaakhbar.com/wp-content/uploads/2016/02/logo-1.png" alt="اخبار ليبيا" /></a>
	</span>

	

</div>
	<div class="vce-header-ads">
			</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-5425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5425"><a href="/">اخبار ليبيا</a><li id="menu-item-5419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5419 vce-cat-2"><a href="https://www.libyaakhbar.com/libya-news">اخبار ليبيا الان</a><li id="menu-item-5422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5422 vce-cat-7"><a href="https://www.libyaakhbar.com/breaking">عاجل</a><li id="menu-item-5426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5426 vce-mega-menu"><a href="#">مدينتي</a>
<ul class="sub-menu">
	<li id="menu-item-5427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5427"><a href="https://www.libyaakhbar.com/latestnews/tripoli">طرابلس</a>	<li id="menu-item-5428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5428"><a href="https://www.libyaakhbar.com/latestnews/benghazi">بنغازي</a>	<li id="menu-item-5429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5429"><a href="https://www.libyaakhbar.com/latestnews/sebha">سبها</a>	<li id="menu-item-5430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5430"><a href="https://www.libyaakhbar.com/latestnews/angle">الزاوية</a>	<li id="menu-item-5431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5431"><a href="https://www.libyaakhbar.com/latestnews/tobruk">طبرق</a>	<li id="menu-item-5432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5432"><a href="https://www.libyaakhbar.com/latestnews/darnah">درنة</a>	<li id="menu-item-5433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5433"><a href="https://www.libyaakhbar.com/latestnews/sert">سرت</a>	<li id="menu-item-5436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5436"><a href="https://www.libyaakhbar.com/latestnews/kufra">الكفرة</a>	<li id="menu-item-5437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5437"><a href="https://www.libyaakhbar.com/latestnews/ajdabiya">اجدابيا</a>	<li id="menu-item-5438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5438"><a href="https://www.libyaakhbar.com/latestnews/zuwarah">زوارة</a>	<li id="menu-item-5441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5441"><a href="https://www.libyaakhbar.com/latestnews/ajaylat">العجيلات</a>	<li id="menu-item-5439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5439"><a href="https://www.libyaakhbar.com/latestnews/sabratha">صبراتة</a>	<li id="menu-item-85382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85382"><a href="https://www.libyaakhbar.com/latestnews/aljufrah">الجفرة</a>	<li id="menu-item-31837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31837"><a href="https://www.libyaakhbar.com/latestnews/ubari">اوباري</a>	<li id="menu-item-5440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5440"><a href="https://www.libyaakhbar.com/latestnews/misrata">مصراتة</a></ul>
<li id="menu-item-13503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13503 vce-mega-menu"><a href="#">مواضيع ساخنة</a>
<ul class="sub-menu">
	<li id="menu-item-13514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13514"><a href="https://www.libyaakhbar.com/latestnews/muammargaddafi">معمر القذافي</a>	<li id="menu-item-31836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31836"><a href="https://www.libyaakhbar.com/latestnews/alkarama">عملية الكرامة</a>	<li id="menu-item-13515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13515"><a href="https://www.libyaakhbar.com/latestnews/majorgeneralkhalifahaftar">خليفة حفتر</a>	<li id="menu-item-27532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27532"><a href="https://www.libyaakhbar.com/latestnews/currency-prices">اسعار العملات في ليبيا</a>	<li id="menu-item-674052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-674052"><a href="https://www.libyaakhbar.com/latestnews/khalidalmashri">خالد المشري</a>	<li id="menu-item-644046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-644046"><a href="https://www.libyaakhbar.com/latestnews/saifalislam-gaddafi">سيف الاسلام القذافي</a></ul>
<li id="menu-item-5418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5418 vce-cat-3"><a href="https://www.libyaakhbar.com/news">اخبار</a><li id="menu-item-5420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5420 vce-cat-4"><a href="https://www.libyaakhbar.com/business-news">اقتصاد</a><li id="menu-item-5421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5421 vce-cat-6"><a href="https://www.libyaakhbar.com/sports">اخبار الرياضة</a><li id="menu-item-5423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5423 vce-cat-5"><a href="https://www.libyaakhbar.com/writings">كتابات</a><li id="menu-item-5424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5424 vce-cat-8"><a href="https://www.libyaakhbar.com/entertainment">منوعات</a><li id="menu-item-5444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5444"><a href="#">خدمات</a>
<ul class="sub-menu">
	<li id="menu-item-281478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281478"><a href="https://www.libyaakhbar.com/latestnews/gold-prices">اسعار الذهب في ليبيا</a>	<li id="menu-item-467026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-467026"><a href="https://www.libyaakhbar.com/ليبيا-نيوز">ليبيا نيوز</a>	<li id="menu-item-31853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31853"><a href="https://www.libyaakhbar.com/weather">حالة الطقس في ليبيا</a>	<li id="menu-item-520986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-520986"><a href="https://www.libyaakhbar.com/latestnews/centralbankoflibya">مصرف ليبيا المركزي</a>	<li id="menu-item-531781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531781"><a href="https://www.libyaakhbar.com/latestnews/hnec">المفوضية الوطنية العليا للانتخابات</a>	<li id="menu-item-481748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481748"><a href="https://www.libyaakhbar.com/nid-gov-ly">منظومة الرقم الوطني</a>	<li id="menu-item-481749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481749"><a href="https://www.libyaakhbar.com/ltt-ly">شركة ليبيا للاتصالات و التقنية</a>	<li id="menu-item-481750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481750"><a href="https://www.libyaakhbar.com/ly-opensooq">سوق ليبيا المفتوح</a>	<li id="menu-item-481751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481751"><a href="https://www.libyaakhbar.com/uot-edu-ly">جامعة طرابلس</a>	<li id="menu-item-556085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556085"><a href="https://www.sudanakhbar.com">اخبار السودان</a>	<li id="menu-item-556086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556086"><a href="https://www.iraqakhbar.com">اخبار العراق</a>	<li id="menu-item-619035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619035"><a href="https://www.libyaakhbar.com/imsakia-ramadan-libya">امساكية رمضان 2018 ليبيا</a>	<li id="menu-item-634586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-634586"><a href="https://www.libyaakhbar.com/ehaj-gov-ly">ادارة شؤون الحج والعمرة ليبيا</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.libyaakhbar.com/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="اكتب هنا عما تبحث عنه ..." onfocus="(this.value == 'اكتب هنا عما تبحث عنه ...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'اكتب هنا عما تبحث عنه ...')" placeholder="اكتب هنا عما تبحث عنه ..." /></form></li></ul></li></ul><!-- 	<ul class="has-top-bar is-mobile-navigation">
					<div class="vce-wrap-left clear">
							</div>
				
					<div class="vce-wrap-right clear">
							</div>
		
					<div class="vce-wrap-center clear">
							</div>
			</ul> -->
</nav>	</div>
</div></header>

<div id="main-wrapper">



	<div id="mks-breadcrumbs" class="container mks-bredcrumbs-container"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.libyaakhbar.com/" rel="v:url" property="v:title">اخبار ليبيا</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.libyaakhbar.com/libya-news" rel="v:url" property="v:title">اخبار ليبيا الان</a> » <span class="breadcrumb_last">الفريق عبد الرازق الناظوري يبحث إعادة هيكلة الغرفة الأمنية المركزية بنغازي الكبرى</span></span></span></span></p></div>

<div id="content" class="container site-content vce-sid-left">
	
		<aside id="sidebar" class="sidebar left">
		<div id="text-3" class=" h-ni w-t widget widget_text"><h4 class="widget-title"><span>اقسام ساخنة</span></h4>			<div class="textwidget"><blockquote>
<ul>
<li><span style="color: #ff0000;"><strong>♨ <a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/currency-prices">اسعار العملات</a></strong></span></li>
<li><span style="color: #ff0000;"><strong> <a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/tripoli">اخبار طرابلس</a></strong></span></li>
<li><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/benghazi"><strong>اخبار بنغازي</strong></a></span></li>
<li><span style="color: #ff0000;"><strong> <a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/darnah">اخبار درنة</a></strong></span></li>
<li><strong><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/sebha">اخبار سبها</a></span></strong></li>
</ul>
</blockquote>
</div>
		</div><div id="vce_adsense_widget-4" class=" h-ni w-t widget vce_adsense_widget vce_adsense_expand"><h4 class="widget-title"><span>تابعنا على فيسبوك</span></h4>		<div class="vce_adsense_wrapper">
			 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=466749160189246";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="http://www.facebook.com/libyaakhbar" data-width="290" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/libyaakhbar"><a href="http://www.facebook.com/libyaakhbar">‎اخبار ليبيا‎</a></blockquote></div></div>		</div>
	
		</div><div id="vce_posts_widget-2" class=" h-ni w-t widget vce_posts_widget"><h4 class="widget-title"><span>الاكثر قراءة اليوم</span></h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/674468.html" class="featured_image_sidebar" title="قيادي بالإخوان يطالب بمحاصرة السراج فى مكتبه حتى ينفذ ثلاثة مطالب"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2018/06/0803FB53-7A97-4C7E-9506-E82889B8495A-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2018/06/0803FB53-7A97-4C7E-9506-E82889B8495A-145x100.jpeg 145w, https://www.libyaakhbar.com/wp-content/uploads/2018/06/0803FB53-7A97-4C7E-9506-E82889B8495A-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/674468.html" title="قيادي بالإخوان يطالب بمحاصرة السراج فى مكتبه حتى ينفذ ثلاثة مطالب" class="vce-post-link">قيادي بالإخوان يطالب بمحاصرة السراج فى مكتبه حتى ينفذ ثلاثة مطالب</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/674498.html" class="featured_image_sidebar" title="من هم الليبيون الذين أصدر مجلس الأمن عقوبات عليهم؟"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2018/06/Untitled-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2018/06/Untitled-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2018/06/Untitled-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/674498.html" title="من هم الليبيون الذين أصدر مجلس الأمن عقوبات عليهم؟" class="vce-post-link">من هم الليبيون الذين أصدر مجلس الأمن عقوبات عليهم؟</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/business-news/674797.html" class="featured_image_sidebar" title="أسعار العملات الاجنبية مقابل الدينار الليبي في السوق السوداء اليوم الجمعة 8/6/2018 وسعر الذهب والفضة"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2018/01/تراجع-الدولار-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2018/01/تراجع-الدولار-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2018/01/تراجع-الدولار-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/business-news/674797.html" title="أسعار العملات الاجنبية مقابل الدينار الليبي في السوق السوداء اليوم الجمعة 8/6/2018 وسعر الذهب والفضة" class="vce-post-link">أسعار العملات الاجنبية مقابل الدينار الليبي في السوق السوداء اليوم الجمعة 8/6/2018 وسعر الذهب والفضة</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/libya-news/674544.html" class="featured_image_sidebar" title="فيديو.. الجيش يقتحم سجون «القاعدة» بدرنة ويحرر السجناء"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2018/06/34857641_2034250330146487_7214500757456814080_n-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2018/06/34857641_2034250330146487_7214500757456814080_n-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2018/06/34857641_2034250330146487_7214500757456814080_n-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/libya-news/674544.html" title="فيديو.. الجيش يقتحم سجون «القاعدة» بدرنة ويحرر السجناء" class="vce-post-link">فيديو.. الجيش يقتحم سجون «القاعدة» بدرنة ويحرر السجناء</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/business-news/674708.html" class="featured_image_sidebar" title="العملات الاجنبية تهوي أمام الدينار من أعلى مستوى لها خلال التعاملات الاسبوعية في السوق الموازي"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2016/08/الدولار-يتراجع-إلى-«أدنى-مستوياته»-في-ستة-أسابيع-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2016/08/الدولار-يتراجع-إلى-«أدنى-مستوياته»-في-ستة-أسابيع-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2016/08/الدولار-يتراجع-إلى-«أدنى-مستوياته»-في-ستة-أسابيع-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/business-news/674708.html" title="العملات الاجنبية تهوي أمام الدينار من أعلى مستوى لها خلال التعاملات الاسبوعية في السوق الموازي" class="vce-post-link">العملات الاجنبية تهوي أمام الدينار من أعلى مستوى لها خلال التعاملات الاسبوعية في السوق الموازي</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-3" class=" h-ni w-t widget vce_posts_widget"><h4 class="widget-title"><span>عاجل</span></h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/breaking/674949.html" class="featured_image_sidebar" title="#ليبيا_الآن| عودة 307 مصري من ليبيا برا عبر منفذ السلوم الحدودي أمس الخميس، حيث&#8230;"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2018/06/34699081_2051606548413987_4547895055318253568_n-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/breaking/674949.html" title="#ليبيا_الآن| عودة 307 مصري من ليبيا برا عبر منفذ السلوم الحدودي أمس الخميس، حيث&#8230;" class="vce-post-link">#ليبيا_الآن| عودة 307 مصري من ليبيا برا عبر منفذ السلوم الحدودي أمس الخميس، حيث&#8230;</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/breaking/674939.html" class="featured_image_sidebar" title="#ليبيا_الآن| فرضت الأمم المتحدة عقوبات على 6 أشخاص بتهمة الاتجار بالبشر  #بليبي&#8230;"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2018/06/34689394_2051602825081026_4207216351023988736_n-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2018/06/34689394_2051602825081026_4207216351023988736_n-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2018/06/34689394_2051602825081026_4207216351023988736_n-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/breaking/674939.html" title="#ليبيا_الآن| فرضت الأمم المتحدة عقوبات على 6 أشخاص بتهمة الاتجار بالبشر  #بليبي&#8230;" class="vce-post-link">#ليبيا_الآن| فرضت الأمم المتحدة عقوبات على 6 أشخاص بتهمة الاتجار بالبشر  #بليبي&#8230;</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/breaking/674932.html" class="featured_image_sidebar" title="شارك برأيك.. هل تؤيّد إجراء الانتخابات قبل الاستفتاء على الدستور الليبي؟"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2016/05/breakings-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2016/05/breakings-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2016/05/breakings-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/breaking/674932.html" title="شارك برأيك.. هل تؤيّد إجراء الانتخابات قبل الاستفتاء على الدستور الليبي؟" class="vce-post-link">شارك برأيك.. هل تؤيّد إجراء الانتخابات قبل الاستفتاء على الدستور الليبي؟</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/breaking/674923.html" class="featured_image_sidebar" title="شارك برأيك.. هل تؤيد إجراء انتخابات مبكرة قبل الاستفتاء على الدستور الليبي؟"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2016/05/breakings-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2016/05/breakings-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2016/05/breakings-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/breaking/674923.html" title="شارك برأيك.. هل تؤيد إجراء انتخابات مبكرة قبل الاستفتاء على الدستور الليبي؟" class="vce-post-link">شارك برأيك.. هل تؤيد إجراء انتخابات مبكرة قبل الاستفتاء على الدستور الليبي؟</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.libyaakhbar.com/breaking/674921.html" class="featured_image_sidebar" title="#ليبيا_الآن |  #فيديو | اللحظات الأول لدخول طلائع من كتيبة 166 مشاة والقوات الم&#8230;"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2018/06/31928843_2051451221762853_297187032231313408_n-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2018/06/31928843_2051451221762853_297187032231313408_n-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2018/06/31928843_2051451221762853_297187032231313408_n-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.libyaakhbar.com/breaking/674921.html" title="#ليبيا_الآن |  #فيديو | اللحظات الأول لدخول طلائع من كتيبة 166 مشاة والقوات الم&#8230;" class="vce-post-link">#ليبيا_الآن |  #فيديو | اللحظات الأول لدخول طلائع من كتيبة 166 مشاة والقوات الم&#8230;</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>
		
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-674955" class="vce-single post-674955 post type-post status-publish format-standard has-post-thumbnail hentry category-libya-news tag-benghazi tag-darnah">

				<div class="vce-ad vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- libyaakhbaruppost -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="2327293060"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

		<header class="entry-header">
							<span class="meta-category"><a href="https://www.libyaakhbar.com/libya-news" class="category-2">اخبار ليبيا الان</a></span>
			
			<h1 class="entry-title">الفريق عبد الرازق الناظوري يبحث إعادة هيكلة الغرفة الأمنية المركزية بنغازي الكبرى</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">تم النشر منذُ  18 دقيقة</span></div><div class="meta-item comments"><a href="https://www.libyaakhbar.com/libya-news/674955.html#respond">اضف تعليقاً</a></div><div class="meta-item author"><span class="vcard author"><span class="fn">مصدر الخبر /  <a href="https://www.libyaakhbar.com/author/lananews">وكالة الانباء الليبية وال</a></span></span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="608" src="https://www.libyaakhbar.com/wp-content/uploads/2018/06/34863361_2061714567488618_8525970752162234368_n-810x608.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2018/06/34863361_2061714567488618_8525970752162234368_n-810x608.jpg 810w, https://www.libyaakhbar.com/wp-content/uploads/2018/06/34863361_2061714567488618_8525970752162234368_n-300x225.jpg 300w, https://www.libyaakhbar.com/wp-content/uploads/2018/06/34863361_2061714567488618_8525970752162234368_n.jpg 960w" sizes="(max-width: 810px) 100vw, 810px" />
									</div>

									<div class="meta-author">
					
						
							<div class="meta-author-img">
								<img src="https://www.libyaakhbar.com/wp-content/uploads/2016/02/وكالة-الانباء-الليبية-وال-150x127.png" width="100" height="85" alt="وكالة الانباء الليبية وال" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />							</div>
							<div class="meta-author-wrapped">مصدر الخبر /  <span class="vcard author"><span class="fn"><a href="https://www.libyaakhbar.com/author/lananews">وكالة الانباء الليبية وال</a></span></span>
							</div>

						
				    </div>
				
					
	    
	
	<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="https://www.libyaakhbar.com/libya-news/674955.html"></div> <p></p>
 <p>بنغازي 08 يونيو 2018 (وال)- عقد رئيس الغرفة الأمنية المركزية بنغازي الكبرى الحاكم العسكري درنة &#8211; بن جواد سيادة الفريق عبد الرازق الناظوري مساء الخميس، اجتماعاً استثنائياً ضم المكلفين بالغرفة الأمنية المركزية بنغازي الكبرى .</p>
<div class="bsac bsac-clearfix bsac-post-middle bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-551391-1632570896" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="551391" data-type="code"><span id="bsac-551391-1632570896-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-551391-1632570896');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-551391-1632570896-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5437456257654874"  data-ad-slot="2327293060" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-551391-1632570896-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5437456257654874"  data-ad-slot="2327293060" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-551391-1632570896-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5437456257654874"  data-ad-slot="2327293060" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-551391-1632570896-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5437456257654874"  data-ad-slot="2327293060" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>هذا وتناول الاجتماع وضع آليات تنفيذ المرحلة الثانية من عمل الغرفة، والاتفاق على إعادة هيكلة الغرفة وتوجيه عملها بما من شأنه أن يحقق أهداف المرحلة الثانية من العمل والتي غايتها التشبيك مع باقي الأجهزة الضبطية العاملة بالمدينة، كالمكافحة والحرس البلدي .</p>
 <p>وأكد سيادة الفريق عبد الرازق الناظوري أن الغرفة ستُمارس دورها الرقابي الإشرافي ذلك الهادف إلى تقييم أداء الوحدات العسكرية، والإدارات الأمنية المنضوية تحت الغرفة، والساعية لوضع التصور والخطة التي اعتمدت خلال الاجتماع موضع التطبيق والتنفيذ . (وال- بنغازي) ر ت</p>
<p>&nbsp;</p>
 <p class="btoon" ><a href="http://www.lananews.com/ar/?p=142441" target="blank" rel="nofollow">يمكنك ايضا قراءة الخبر في المصدر من وكالة الانباء الليبية وال </a></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.libyaakhbar.com/libya-news/674955.html"></div><!-- AddThis Share Buttons generic via filter on the_content --> 	</div>
<nav class="add-downtow" style="margin-bottom:20px; padding: 20px 0px;">
<h2 style="text-align: center; margin: 0;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ليبيا 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="2853149860"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</h2>
</nav>
	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.libyaakhbar.com/latestnews/benghazi" rel="tag">اخبار بنغازي</a> <a href="https://www.libyaakhbar.com/latestnews/darnah" rel="tag">اخبار درنة</a>			</div>
		</footer>
	
	
	 	<div class="vce-ad vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="5257589988"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="https://www.libyaakhbar.com/libya-news/674958.html" rel="next"><span class="img-wrp"><img width="375" height="195" src="https://www.libyaakhbar.com/wp-content/uploads/2018/06/34721598_136931377178064_5873476431362654208_n-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2018/06/34721598_136931377178064_5873476431362654208_n-375x195.jpg 375w, https://www.libyaakhbar.com/wp-content/uploads/2018/06/34721598_136931377178064_5873476431362654208_n-300x156.jpg 300w, https://www.libyaakhbar.com/wp-content/uploads/2018/06/34721598_136931377178064_5873476431362654208_n-810x422.jpg 810w, https://www.libyaakhbar.com/wp-content/uploads/2018/06/34721598_136931377178064_5873476431362654208_n.jpg 952w" sizes="(max-width: 375px) 100vw, 375px" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">«العليا للامتحانات» تناقش المقترحات الخاصة بتشكيل لجان الملاحظة والمراقبة</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="https://www.libyaakhbar.com/libya-news/674953.html" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://www.libyaakhbar.com/wp-content/uploads/2018/06/34725820_136930807178121_4351624881071194112_n-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2018/06/34725820_136930807178121_4351624881071194112_n-375x195.jpg 375w, https://www.libyaakhbar.com/wp-content/uploads/2018/06/34725820_136930807178121_4351624881071194112_n-300x156.jpg 300w, https://www.libyaakhbar.com/wp-content/uploads/2018/06/34725820_136930807178121_4351624881071194112_n-810x422.jpg 810w, https://www.libyaakhbar.com/wp-content/uploads/2018/06/34725820_136930807178121_4351624881071194112_n.jpg 952w" sizes="(max-width: 375px) 100vw, 375px" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">“الخطوط الجوية الليبية بطرابلس” توفر طائرتين لحل أزمة عودة الليبيين المعتمرين</span></a>		</div>	
	</nav>		
		</main>

					
	<section class="main-box mbt-border-top author-box">

		<h3 class="main-box-title">عن مصدر الخبر </h3>

		<div class="main-box-inside">

		<div class="data-image">
			<img src="https://www.libyaakhbar.com/wp-content/uploads/2016/02/وكالة-الانباء-الليبية-وال-150x127.png" width="112" height="95" alt="وكالة الانباء الليبية وال" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />		</div>
		
		<div class="data-content">
			<h4 class="author-title">وكالة الانباء الليبية وال</h4>
			<div class="data-entry-content">
							</div>
		</div>

		</div>

		<div class="vce-content-outside">
			<div class="data-links">
					<a href="https://www.libyaakhbar.com/author/lananews" class="vce-author-link vce-button">شاهد جميع الاخبار المنشورة من هذا المصدر</a>
			</div>
			<div class="vce-author-links">
											
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>

	</section>

		<nav class="add-downtow" style="margin-bottom:20px; padding: 20px 0px;">
<h2 style="text-align: center; margin: 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ليبيا 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5437456257654874"
     data-ad-slot="2853149860"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</h2>
</nav>
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">قد يعجبــــك أيضـــاً</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-674951 post type-post status-publish format-standard has-post-thumbnail hentry category-libya-news tag-tripoli tag-libya">
	
 		 	<div class="meta-image">			
			<a href="https://www.libyaakhbar.com/libya-news/674951.html" title="طرد خطيب جامع ميزران بطرابلس.. والسبب">
				<img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2018/06/download-16-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.libyaakhbar.com/libya-news/674951.html" title="طرد خطيب جامع ميزران بطرابلس.. والسبب">طرد خطيب جامع ميزران بطرابلس.. والسبب</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">تم النشر منذُ  25 دقيقة</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">مصدر الخبر /  <a href="https://www.libyaakhbar.com/author/africangatenews">بوابة افريقيا الاخبارية</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-674946 post type-post status-publish format-standard has-post-thumbnail hentry category-libya-news tag-libya">
	
 		 	<div class="meta-image">			
			<a href="https://www.libyaakhbar.com/libya-news/674946.html" title="وزير «تعليم الوفاق» يلتقي لجنة دراسة «إلغاء شعبتي الأدبي و العلمي» بالثانوية  ">
				<img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2018/06/34649068_136922090512326_5134528154194411520_n-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2018/06/34649068_136922090512326_5134528154194411520_n-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2018/06/34649068_136922090512326_5134528154194411520_n-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.libyaakhbar.com/libya-news/674946.html" title="وزير «تعليم الوفاق» يلتقي لجنة دراسة «إلغاء شعبتي الأدبي و العلمي» بالثانوية  ">وزير «تعليم الوفاق» يلتقي لجنة دراسة «إلغاء شعبتي الأدبي و العلمي» بالثانوية  </a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">تم النشر منذُ  37 دقيقة</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">مصدر الخبر /  <a href="https://www.libyaakhbar.com/author/almotawaset">صحيفة المتوسط الليبية</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-674944 post type-post status-publish format-standard has-post-thumbnail hentry category-libya-news tag-benghazi tag-tripoli">
	
 		 	<div class="meta-image">			
			<a href="https://www.libyaakhbar.com/libya-news/674944.html" title="الخطوط الليبية: وفرنا طائرتين لعودة الليبيين المعتمرين من السعودية">
				<img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2018/06/1-2-660x330-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2018/06/1-2-660x330-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2018/06/1-2-660x330-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.libyaakhbar.com/libya-news/674944.html" title="الخطوط الليبية: وفرنا طائرتين لعودة الليبيين المعتمرين من السعودية">الخطوط الليبية: وفرنا طائرتين لعودة الليبيين المعتمرين من السعودية</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">تم النشر منذُ  43 دقيقة</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">مصدر الخبر /  <a href="https://www.libyaakhbar.com/author/arraedlg">شبكة الرائد الاعلامية</a></span></span></div></div>	</header>

</article>					<article class="vce-post vce-lay-d post-674941 post type-post status-publish format-standard has-post-thumbnail hentry category-libya-news tag-benghazi tag-majorgeneralkhalifahaftar tag-libya">
	
 		 	<div class="meta-image">			
			<a href="https://www.libyaakhbar.com/libya-news/674941.html" title="(صور) &quot;ميغ-23&quot; مزودة بقنابل قوية في ليبيا">
				<img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2018/06/1023373207-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2018/06/1023373207-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2018/06/1023373207-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.libyaakhbar.com/libya-news/674941.html" title="(صور) &quot;ميغ-23&quot; مزودة بقنابل قوية في ليبيا">(صور) &quot;ميغ-23&quot; مزودة بقنابل قوية في ليبيا</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">تم النشر منذُ  55 دقيقة</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">مصدر الخبر /  <a href="https://www.libyaakhbar.com/author/sputniknews">موقع سبوتنيك الروسي</a></span></span></div></div>	</header>

</article>		
	</div>

	</div>


		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أضف تعليقـك  <small><a rel="nofollow" id="cancel-comment-reply-link" href="/libya-news/674955.html#respond" style="display:none;">X</a></small></h3>			<form action="https://www.libyaakhbar.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">الأسم<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">البريد الالكتروني<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="نشر التعليق" /> <input type='hidden' name='comment_post_ID' value='674955' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="14439bd6fc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="240"/></p>			</form>
			</div><!-- #respond -->
	

	</div>

	
</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-1">
					<div id="text-2" class=" h-ni w-nt widget widget_text">			<div class="textwidget"><p>اخبار ليبيا , عبارة عن محرك بحث اخباري فقط ولا يتحمل المسؤولية عن إي محتوى منشور 
اقرا <a href="https://www.libyaakhbar.com/faqs">اخلاء مسؤولية</a></p>
</div>
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>جميع الحقوق محفوظة © 2016 بدعم من شركة OntimeMedia <a href="https://www.libyaakhbar.com">www.libyaakhbar.com</a>   
 <a href="https://www.libyaakhbar.com">اخبار ليبيا</a>
<a href="https://www.libyaakhbar.com/privacy-policy"><strong>Privacy Policy</strong></a> <a href="https://www.libyaakhbar.com/dmca"><strong>DMCA</strong></a> <a href="https://www.libyaakhbar.com/contact-us"><strong>اتصل بنا</strong></a>&nbsp;<a href="https://www.libyaakhbar.com/faqs"><strong>اخلاء 
مسؤولية</strong></a> 
  <strong><a href="https://www.libyaakhbar.com/about-us">من نحن</a></strong>
</p>						</div>
					
											<div class="vce-wrap-right">
								<div class="menu-socialmenu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10292"><a href="https://www.facebook.com/libyaakhbar"><span class="vce-social-name">فيسبوك</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10489"><a href="https://www.twitter.com/libyaakhbar"><span class="vce-social-name">تويتر</span></a></li>
</ul></div>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.libyaakhbar.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "e1ad30ba59", post_id : 674955 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.libyaakhbar.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"libyaakhbar"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_language":"ar","ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":3,"counts":"each","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,google_plusone_share,print,whatsapp,telegram,email","elements":".addthis_inline_share_toolbox_ppf1,.at-below-post,.at-below-post-page","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":3,"counts":"each","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,google_plusone_share,print,whatsapp,telegram,email","elements":".addthis_inline_share_toolbox_ppf1,.at-below-post,.at-below-post-page","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-cfdecb1070abae3c415e7bee3fc0b9fa","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.6#pubid=wp-cfdecb1070abae3c415e7bee3fc0b9fa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.libyaakhbar.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"https:\/\/www.libyaakhbar.com\/wp-content\/uploads\/2016\/02\/logolight.png","logo":"https:\/\/www.libyaakhbar.com\/wp-content\/uploads\/2016\/02\/logo-1.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"1","ajax_url":"https:\/\/www.libyaakhbar.com\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/themes/libyaakhbar/js/min.js?ver=2.3'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/better-adsmanager/js/bam.min.js?ver=4.9.6'></script>

</body>
</html>