<!DOCTYPE html>
<html dir="rtl" lang="ar" class="no-js no-svg">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>محكمة عراقية تبرئ بريطانيا بعد نقضها حكما سابقا عليه بالسجن 15 عاما لتهريبه آثارا سومرية - اخبار ليبيا</title>
<link rel="canonical" href="https://www.libyaakhbar.com/news/1915337.html" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="محكمة عراقية تبرئ بريطانيا بعد نقضها حكما سابقا عليه بالسجن 15 عاما لتهريبه آثارا سومرية - اخبار ليبيا" />
<meta property="og:description" content="نقضت محكمة تمييز عراقية حكما سابقا صادرا عن محكمة دنيا بحق مواطن بريطاني حكم عليه بالسجن 15 عاما لمحاولته تهريب كنوز أثرية سومرية. وأبلغ مصدر قضائي وكالة &#8220;شفق نيوز&#8221;، إن المحكمة برأت البريطاني جيمس فيتون من تهمة تهريب الآثار وإلغاء حكم صدر بحقه بالسجن 15 عاما، وفقا لوكالة &#8220;شفق نيوز&#8221;. يذكر أن محكمة استئناف الكرخ [&hellip;]" />
<meta property="og:url" content="https://www.libyaakhbar.com/news/1915337.html" />
<meta property="og:site_name" content="اخبار ليبيا" />
<meta property="article:publisher" content="https://www.facebook.com/libyaakhbar" />
<meta property="article:published_time" content="2022-07-27T03:53:11+00:00" />
<meta property="og:image" content="https://www.libyaakhbar.com/wp-content/uploads/2022/07/1038820385_0941000657_2072x0_60_0_0_fc3392f799e00a4dc54ef86798591497.jpg" />
<meta property="og:image:width" content="2072" />
<meta property="og:image:height" content="1166" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="موقع سبوتنيك الروسي" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@libyaakhbar" />
<meta name="twitter:site" content="@libyaakhbar" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.libyaakhbar.com/#organization","name":"اخبار ليبيا","url":"https://www.libyaakhbar.com/","sameAs":["https://www.facebook.com/libyaakhbar","https://twitter.com/libyaakhbar"],"logo":{"@type":"ImageObject","inLanguage":"ar","@id":"https://www.libyaakhbar.com/#/schema/logo/image/","url":"https://www.libyaakhbar.com/wp-content/uploads/2020/06/91143382_3140441965989529_7767029732943593472_n.png","contentUrl":"https://www.libyaakhbar.com/wp-content/uploads/2020/06/91143382_3140441965989529_7767029732943593472_n.png","width":707,"height":707,"caption":"اخبار ليبيا"},"image":{"@id":"https://www.libyaakhbar.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.libyaakhbar.com/#website","url":"https://www.libyaakhbar.com/","name":"اخبار ليبيا","description":"موقع اخبار ليبيا اول محرك بحث اخباري ليبي ينشر اخر اخبار ليبيا اليوم من جميع المصادر و في مكان واحد عاجل الان و مباشر و فيس بوك","publisher":{"@id":"https://www.libyaakhbar.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.libyaakhbar.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","inLanguage":"ar","@id":"https://www.libyaakhbar.com/news/1915337.html#primaryimage","url":"https://www.libyaakhbar.com/wp-content/uploads/2022/07/1038820385_0941000657_2072x0_60_0_0_fc3392f799e00a4dc54ef86798591497.jpg","contentUrl":"https://www.libyaakhbar.com/wp-content/uploads/2022/07/1038820385_0941000657_2072x0_60_0_0_fc3392f799e00a4dc54ef86798591497.jpg","width":2072,"height":1166},{"@type":"WebPage","@id":"https://www.libyaakhbar.com/news/1915337.html","url":"https://www.libyaakhbar.com/news/1915337.html","name":"محكمة عراقية تبرئ بريطانيا بعد نقضها حكما سابقا عليه بالسجن 15 عاما لتهريبه آثارا سومرية - اخبار ليبيا","isPartOf":{"@id":"https://www.libyaakhbar.com/#website"},"primaryImageOfPage":{"@id":"https://www.libyaakhbar.com/news/1915337.html#primaryimage"},"datePublished":"2022-07-27T03:53:11+00:00","dateModified":"2022-07-27T03:53:11+00:00","breadcrumb":{"@id":"https://www.libyaakhbar.com/news/1915337.html#breadcrumb"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://www.libyaakhbar.com/news/1915337.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.libyaakhbar.com/news/1915337.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"اخبار ليبيا","item":"https://www.libyaakhbar.com/"},{"@type":"ListItem","position":2,"name":"ليبيا نيوز","item":"https://www.libyaakhbar.com/news"},{"@type":"ListItem","position":3,"name":"محكمة عراقية تبرئ بريطانيا بعد نقضها حكما سابقا عليه بالسجن 15 عاما لتهريبه آثارا سومرية"}]},{"@type":"Article","@id":"https://www.libyaakhbar.com/news/1915337.html#article","isPartOf":{"@id":"https://www.libyaakhbar.com/news/1915337.html"},"author":{"name":"موقع سبوتنيك الروسي","@id":"https://www.libyaakhbar.com/#/schema/person/e9f68fb4024b751b686d4622b02dd2d6"},"headline":"محكمة عراقية تبرئ بريطانيا بعد نقضها حكما سابقا عليه بالسجن 15 عاما لتهريبه آثارا سومرية","datePublished":"2022-07-27T03:53:11+00:00","dateModified":"2022-07-27T03:53:11+00:00","mainEntityOfPage":{"@id":"https://www.libyaakhbar.com/news/1915337.html"},"wordCount":1,"commentCount":0,"publisher":{"@id":"https://www.libyaakhbar.com/#organization"},"image":{"@id":"https://www.libyaakhbar.com/news/1915337.html#primaryimage"},"thumbnailUrl":"https://www.libyaakhbar.com/wp-content/uploads/2022/07/1038820385_0941000657_2072x0_60_0_0_fc3392f799e00a4dc54ef86798591497.jpg","articleSection":["ليبيا نيوز"],"inLanguage":"ar","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.libyaakhbar.com/news/1915337.html#respond"]}]},{"@type":"Person","@id":"https://www.libyaakhbar.com/#/schema/person/e9f68fb4024b751b686d4622b02dd2d6","name":"موقع سبوتنيك الروسي","image":{"@type":"ImageObject","inLanguage":"ar","@id":"https://www.libyaakhbar.com/#/schema/person/image/","url":"https://www.libyaakhbar.com/wp-content/uploads/2021/08/سبوتنيك-150x150.jpg","contentUrl":"https://www.libyaakhbar.com/wp-content/uploads/2021/08/سبوتنيك-150x150.jpg","caption":"موقع سبوتنيك الروسي"},"url":"https://www.libyaakhbar.com/author/sputniknews"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="اخبار ليبيا &laquo; الخلاصة" href="https://www.libyaakhbar.com/feed" />
<link rel="alternate" type="application/rss+xml" title="اخبار ليبيا &laquo; خلاصة التعليقات" href="https://www.libyaakhbar.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="اخبار ليبيا &laquo; محكمة عراقية تبرئ بريطانيا بعد نقضها حكما سابقا عليه بالسجن 15 عاما لتهريبه آثارا سومرية خلاصة التعليقات" href="https://www.libyaakhbar.com/news/1915337.html/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.libyaakhbar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.libyaakhbar.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.libyaakhbar.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.libyaakhbar.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://www.libyaakhbar.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.libyaakhbar.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.libyaakhbar.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.libyaakhbar.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vce-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CRoboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css' href='https://www.libyaakhbar.com/wp-content/themes/libyaakhbar/assets/css/min.css?ver=2.9.3' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce-rtl-css' href='https://www.libyaakhbar.com/wp-content/themes/libyaakhbar/assets/css/rtl.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css' href='https://www.libyaakhbar.com/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=6.0.1' id='wp_automatic_gallery-js'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.1' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.libyaakhbar.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.libyaakhbar.com/wp-json/wp/v2/posts/1915337" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.libyaakhbar.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.libyaakhbar.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.libyaakhbar.com/?p=1915337' />
<link rel="alternate" type="application/json+oembed" href="https://www.libyaakhbar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.libyaakhbar.com%2Fnews%2F1915337.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.libyaakhbar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.libyaakhbar.com%2Fnews%2F1915337.html&#038;format=xml" />
<meta name="generator" content="Redux 4.3.15" /><link rel="icon" href="https://www.libyaakhbar.com/wp-content/uploads/2021/10/cropped-91143382_3140441965989529_7767029732943593472_n-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.libyaakhbar.com/wp-content/uploads/2021/10/cropped-91143382_3140441965989529_7767029732943593472_n-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.libyaakhbar.com/wp-content/uploads/2021/10/cropped-91143382_3140441965989529_7767029732943593472_n-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.libyaakhbar.com/wp-content/uploads/2021/10/cropped-91143382_3140441965989529_7767029732943593472_n-1-270x270.png" />
<style type="text/css" id="wp-custom-css">
			blockquote, .vce-post-link, .site-title, .site-title a, .main-box-title, .comment-reply-title, .entry-title a, .vce-single .entry-headline p, .vce-prev-next-link, .author-title, .mks_pullquote, .widget_rss ul li .rsswidget, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink {
    color: #444;
    font-family: Noto Kufi Arabic;
    font-weight: bold;
}
site-description, .meta-category a, textarea {
    font-family: Noto Kufi Arabic;
    font-weight: bold;
}		</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-198H0VWB66"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-198H0VWB66');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5437456257654874" crossorigin="anonymous"></script>
</head>
<body class="rtl post-template-default single single-post postid-1915337 single-format-standard wp-embed-responsive vce-sid-left voice-v_2_9_3">
<div id="vce-main">
<header id="header" class="main-header">
<div class="container header-2-wrapper header-main-area">
<div class="vce-res-nav">
<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
<span class="site-title"><a href="https://www.libyaakhbar.com/" title="اخبار ليبيا" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.libyaakhbar.com/wp-content/uploads/2021/08/libya-news-logo-now.png"><source srcset="https://www.libyaakhbar.com/wp-content/uploads/2021/08/libya-news-logo-now.png"><img src="https://www.libyaakhbar.com/wp-content/uploads/2021/08/libya-news-logo-now.png" alt="اخبار ليبيا"></picture></a></span></div>
<div class="vce-header-ads">
<script async src="https://cse.google.com/cse.js?cx=010879211240284098879:qbsyqyywwrr"></script>
<div class="gcse-searchbox-only"></div> </div>
</div>
<div class="header-bottom-wrapper header-left-nav">
<div class="container">
<nav id="site-navigation" class="main-navigation" role="navigation">
<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-5425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5425"><a href="/">اخبار ليبيا</a><li id="menu-item-5419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5419 vce-cat-2"><a href="https://www.libyaakhbar.com/libya-news">ليبيا الان</a><li id="menu-item-5422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5422 vce-cat-7"><a href="https://www.libyaakhbar.com/breaking">عاجل</a><li id="menu-item-5426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5426 vce-mega-menu"><a href="#">مدينتي</a>
<ul class="sub-menu">
<li id="menu-item-5427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5427"><a href="https://www.libyaakhbar.com/latestnews/tripoli">طرابلس</a> <li id="menu-item-5428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5428"><a href="https://www.libyaakhbar.com/latestnews/benghazi">بنغازي</a> <li id="menu-item-5429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5429"><a href="https://www.libyaakhbar.com/latestnews/sebha">سبها</a> <li id="menu-item-5430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5430"><a href="https://www.libyaakhbar.com/latestnews/angle">الزاوية</a> <li id="menu-item-5431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5431"><a href="https://www.libyaakhbar.com/latestnews/tobruk">طبرق</a> <li id="menu-item-5432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5432"><a href="https://www.libyaakhbar.com/latestnews/darnah">درنة</a> <li id="menu-item-5433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5433"><a href="https://www.libyaakhbar.com/latestnews/sert">سرت</a> <li id="menu-item-5436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5436"><a href="https://www.libyaakhbar.com/latestnews/kufra">الكفرة</a> <li id="menu-item-5437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5437"><a href="https://www.libyaakhbar.com/latestnews/ajdabiya">اجدابيا</a> <li id="menu-item-5438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5438"><a href="https://www.libyaakhbar.com/latestnews/zuwarah">زوارة</a> <li id="menu-item-5441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5441"><a href="https://www.libyaakhbar.com/latestnews/ajaylat">العجيلات</a> <li id="menu-item-5439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5439"><a href="https://www.libyaakhbar.com/latestnews/sabratha">صبراتة</a> <li id="menu-item-85382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85382"><a href="https://www.libyaakhbar.com/latestnews/aljufrah">الجفرة</a> <li id="menu-item-31837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31837"><a href="https://www.libyaakhbar.com/latestnews/ubari">اوباري</a> <li id="menu-item-5440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5440"><a href="https://www.libyaakhbar.com/latestnews/misrata">مصراتة</a></ul>
<li id="menu-item-13503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13503 vce-mega-menu"><a href="#">مواضيع ساخنة</a>
<ul class="sub-menu">
<li id="menu-item-13514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13514"><a href="https://www.libyaakhbar.com/latestnews/muammargaddafi">معمر القذافي</a> <li id="menu-item-31836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31836"><a href="https://www.libyaakhbar.com/latestnews/alkarama">عملية الكرامة</a> <li id="menu-item-13515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13515"><a href="https://www.libyaakhbar.com/latestnews/majorgeneralkhalifahaftar">خليفة حفتر</a> <li id="menu-item-1554808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1554808"><a href="https://www.libyaakhbar.com/latestnews/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ad%d9%85%d9%8a%d8%af-%d8%a7%d9%84%d8%af%d8%a8%d9%8a%d8%a8%d8%a9">عبد الحميد الدبيبة</a> <li id="menu-item-27532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27532"><a href="https://www.libyaakhbar.com/latestnews/currency-prices">اسعار العملات في ليبيا</a> <li id="menu-item-644046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-644046"><a href="https://www.libyaakhbar.com/latestnews/saifalislam-gaddafi">سيف الاسلام القذافي</a></ul>
<li id="menu-item-1697600" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1697600 vce-cat-306"><a href="https://www.libyaakhbar.com/news">ليبيا نيوز</a>
<ul class="sub-menu">
<li id="menu-item-1211440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1211440"><a href="https://www.libyaakhbar.com/today">ليبيا اليوم</a> <li id="menu-item-1254274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1254274"><a href="https://www.libyaakhbar.com/local-libya-news">اخبار ليبيا المحلية</a></ul>
<li id="menu-item-5420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5420 vce-cat-4"><a href="https://www.libyaakhbar.com/business-news">اقتصاد</a><li id="menu-item-5421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5421 vce-cat-6"><a href="https://www.libyaakhbar.com/sports">اخبار الرياضة</a><li id="menu-item-5423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5423 vce-cat-5"><a href="https://www.libyaakhbar.com/writings">كتابات</a><li id="menu-item-5424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5424 vce-cat-8"><a href="https://www.libyaakhbar.com/entertainment">منوعات</a><li id="menu-item-5444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5444"><a href="#">خدمات</a>
<ul class="sub-menu">
<li id="menu-item-910500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910500"><a href="https://www.libyaakhbar.com/prayertimes-ly">مواقيت الصلاة في ليبيا</a> <li id="menu-item-31853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31853"><a href="https://www.libyaakhbar.com/weather">حالة الطقس في ليبيا</a> <li id="menu-item-281478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281478"><a href="https://www.libyaakhbar.com/latestnews/gold-prices">اسعار الذهب في ليبيا</a> <li id="menu-item-910499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910499"><a href="https://www.libyaakhbar.com/imsakia-ramadan-libya">امساكية رمضان في ليبيا</a> <li id="menu-item-520986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-520986"><a href="https://www.libyaakhbar.com/latestnews/centralbankoflibya">مصرف ليبيا المركزي</a> <li id="menu-item-923488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923488"><a href="https://www.libyaakhbar.com/ehaj-gov-ly">ادارة شؤون الحج والعمرة ليبيا</a> <li id="menu-item-481750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481750"><a href="https://www.libyaakhbar.com/ly-opensooq">سوق ليبيا المفتوح</a> <li id="menu-item-481748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481748"><a href="https://www.libyaakhbar.com/nid-gov-ly">منظومة الرقم الوطني</a> <li id="menu-item-481749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481749"><a href="https://www.libyaakhbar.com/ltt-ly">شركة ليبيا للاتصالات ltt.ly</a> <li id="menu-item-708833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-708833"><a href="https://www.libyaakhbar.com/result-moe">نتيجة الشهادة الاعدادية ليبيا</a> <li id="menu-item-714709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714709"><a href="https://www.libyaakhbar.com/imtihanat-secondary">نتيجة الشهادة الثانوية ليبيا</a> <li id="menu-item-1693646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1693646"><a href="https://www.libyaakhbar.com/wcsg-sa-gov-ly-%d9%85%d9%86%d8%ad%d8%a9-%d8%a7%d9%84%d8%b2%d9%88%d8%ac%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%88%d9%84%d8%a7%d8%af">منظومة منحة الزوجة والابناء</a> <li id="menu-item-1663370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1663370"><a href="https://www.libyaakhbar.com/bmc-brega-ly">منظومة حجز اسطوانات الغاز</a> <li id="menu-item-1703390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1703390"><a href="https://alsudantoday.com">السودان اليوم</a> <li id="menu-item-1771570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771570"><a href="https://iraqakhbar.com/">اخبار العراق</a> <li id="menu-item-859592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-859592"><a href="https://www.sudanakhbar.com/">الراكوبة</a></ul>
</ul></nav> </div>
</div> <div class="top-header">
<div class="container">
<div class="vce-wrap-left">
<div class="menu-socialmenu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-10292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10292"><a href="https://www.facebook.com/libyaakhbar"><span class="vce-social-name">فيسبوك</span></a></li>
<li id="menu-item-10489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10489"><a href="https://www.twitter.com/libyaakhbar"><span class="vce-social-name">تويتر</span></a></li>
</ul></div>
</div>
<div class="vce-wrap-right">
<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-1225824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1225824"><a href="https://www.libyaakhbar.com/today">ليبيا اليوم</a></li>
<li id="menu-item-1225825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1225825"><a href="https://www.libyaakhbar.com/latestnews/dollar-prices">اسعار الدولار</a></li>
<li id="menu-item-15537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15537"><a href="https://www.libyaakhbar.com/faqs">اخلاء مسؤولية</a></li>
<li id="menu-item-15538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15538"><a href="https://www.libyaakhbar.com/about-us">من نحن</a></li>
</ul> </div>
</div>
</div></header>
<div id="sticky_header" class="header-sticky">
<div class="container">
<div class="vce-res-nav">
<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
<span class="site-title"><a href="https://www.libyaakhbar.com/" title="اخبار ليبيا" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.libyaakhbar.com/wp-content/uploads/2021/08/libya-news-logo-wn.png"><source srcset="https://www.libyaakhbar.com/wp-content/uploads/2021/08/libya-news-logo-wn.png"><img src="https://www.libyaakhbar.com/wp-content/uploads/2021/08/libya-news-logo-wn.png" alt="اخبار ليبيا"></picture></a></span></div> <nav id="site-navigation" class="main-navigation" role="navigation">
<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5425"><a href="/">اخبار ليبيا</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5419 vce-cat-2"><a href="https://www.libyaakhbar.com/libya-news">ليبيا الان</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5422 vce-cat-7"><a href="https://www.libyaakhbar.com/breaking">عاجل</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5426 vce-mega-menu"><a href="#">مدينتي</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5427"><a href="https://www.libyaakhbar.com/latestnews/tripoli">طرابلس</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5428"><a href="https://www.libyaakhbar.com/latestnews/benghazi">بنغازي</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5429"><a href="https://www.libyaakhbar.com/latestnews/sebha">سبها</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5430"><a href="https://www.libyaakhbar.com/latestnews/angle">الزاوية</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5431"><a href="https://www.libyaakhbar.com/latestnews/tobruk">طبرق</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5432"><a href="https://www.libyaakhbar.com/latestnews/darnah">درنة</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5433"><a href="https://www.libyaakhbar.com/latestnews/sert">سرت</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5436"><a href="https://www.libyaakhbar.com/latestnews/kufra">الكفرة</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5437"><a href="https://www.libyaakhbar.com/latestnews/ajdabiya">اجدابيا</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5438"><a href="https://www.libyaakhbar.com/latestnews/zuwarah">زوارة</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5441"><a href="https://www.libyaakhbar.com/latestnews/ajaylat">العجيلات</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5439"><a href="https://www.libyaakhbar.com/latestnews/sabratha">صبراتة</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85382"><a href="https://www.libyaakhbar.com/latestnews/aljufrah">الجفرة</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31837"><a href="https://www.libyaakhbar.com/latestnews/ubari">اوباري</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5440"><a href="https://www.libyaakhbar.com/latestnews/misrata">مصراتة</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13503 vce-mega-menu"><a href="#">مواضيع ساخنة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13514"><a href="https://www.libyaakhbar.com/latestnews/muammargaddafi">معمر القذافي</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31836"><a href="https://www.libyaakhbar.com/latestnews/alkarama">عملية الكرامة</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13515"><a href="https://www.libyaakhbar.com/latestnews/majorgeneralkhalifahaftar">خليفة حفتر</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1554808"><a href="https://www.libyaakhbar.com/latestnews/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ad%d9%85%d9%8a%d8%af-%d8%a7%d9%84%d8%af%d8%a8%d9%8a%d8%a8%d8%a9">عبد الحميد الدبيبة</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27532"><a href="https://www.libyaakhbar.com/latestnews/currency-prices">اسعار العملات في ليبيا</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-644046"><a href="https://www.libyaakhbar.com/latestnews/saifalislam-gaddafi">سيف الاسلام القذافي</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1697600 vce-cat-306"><a href="https://www.libyaakhbar.com/news">ليبيا نيوز</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1211440"><a href="https://www.libyaakhbar.com/today">ليبيا اليوم</a> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1254274"><a href="https://www.libyaakhbar.com/local-libya-news">اخبار ليبيا المحلية</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5420 vce-cat-4"><a href="https://www.libyaakhbar.com/business-news">اقتصاد</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5421 vce-cat-6"><a href="https://www.libyaakhbar.com/sports">اخبار الرياضة</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5423 vce-cat-5"><a href="https://www.libyaakhbar.com/writings">كتابات</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5424 vce-cat-8"><a href="https://www.libyaakhbar.com/entertainment">منوعات</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5444"><a href="#">خدمات</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910500"><a href="https://www.libyaakhbar.com/prayertimes-ly">مواقيت الصلاة في ليبيا</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31853"><a href="https://www.libyaakhbar.com/weather">حالة الطقس في ليبيا</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281478"><a href="https://www.libyaakhbar.com/latestnews/gold-prices">اسعار الذهب في ليبيا</a> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910499"><a href="https://www.libyaakhbar.com/imsakia-ramadan-libya">امساكية رمضان في ليبيا</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-520986"><a href="https://www.libyaakhbar.com/latestnews/centralbankoflibya">مصرف ليبيا المركزي</a> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923488"><a href="https://www.libyaakhbar.com/ehaj-gov-ly">ادارة شؤون الحج والعمرة ليبيا</a> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481750"><a href="https://www.libyaakhbar.com/ly-opensooq">سوق ليبيا المفتوح</a> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481748"><a href="https://www.libyaakhbar.com/nid-gov-ly">منظومة الرقم الوطني</a> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481749"><a href="https://www.libyaakhbar.com/ltt-ly">شركة ليبيا للاتصالات ltt.ly</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-708833"><a href="https://www.libyaakhbar.com/result-moe">نتيجة الشهادة الاعدادية ليبيا</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714709"><a href="https://www.libyaakhbar.com/imtihanat-secondary">نتيجة الشهادة الثانوية ليبيا</a> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1693646"><a href="https://www.libyaakhbar.com/wcsg-sa-gov-ly-%d9%85%d9%86%d8%ad%d8%a9-%d8%a7%d9%84%d8%b2%d9%88%d8%ac%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%88%d9%84%d8%a7%d8%af">منظومة منحة الزوجة والابناء</a> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1663370"><a href="https://www.libyaakhbar.com/bmc-brega-ly">منظومة حجز اسطوانات الغاز</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1703390"><a href="https://alsudantoday.com">السودان اليوم</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771570"><a href="https://iraqakhbar.com/">اخبار العراق</a> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-859592"><a href="https://www.sudanakhbar.com/">الراكوبة</a></ul>
</ul></nav> </div>
</div>
<div id="main-wrapper">
<div id="mks-breadcrumbs" class="container mks-bredcrumbs-container"><p id="breadcrumbs"><span><span><a href="https://www.libyaakhbar.com/">اخبار ليبيا</a> » <span><a href="https://www.libyaakhbar.com/news">ليبيا نيوز</a> » <strong class="breadcrumb_last" aria-current="page">محكمة عراقية تبرئ بريطانيا بعد نقضها حكما سابقا عليه بالسجن 15 عاما لتهريبه آثارا سومرية</strong></span></span></span></p></div>
<div id="content" class="container site-content vce-sid-left">
<div id="primary" class="vce-main-content">
<main id="main" class="main-box main-box-single">
<article id="post-1915337" class="vce-single post-1915337 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
<div class="vce-ad vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5437456257654874" data-ad-slot="2327293060" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<header class="entry-header">
<span class="meta-category"><a href="https://www.libyaakhbar.com/news" class="category-306">ليبيا نيوز</a></span>
<h1 class="entry-title">محكمة عراقية تبرئ بريطانيا بعد نقضها حكما سابقا عليه بالسجن 15 عاما لتهريبه آثارا سومرية</h1>
<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ 26 ثانية</span></div><div class="meta-item comments"><a href="https://www.libyaakhbar.com/news/1915337.html#respond">اضف تعليقاً</a></div><div class="meta-item author"><span class="vcard author"> <span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر / <a href="https://www.libyaakhbar.com/author/sputniknews">موقع سبوتنيك الروسي</a></span></span></div></div>
</header>
<div class="meta-image">
<img width="810" height="456" src="https://www.libyaakhbar.com/wp-content/uploads/2022/07/1038820385_0941000657_2072x0_60_0_0_fc3392f799e00a4dc54ef86798591497-810x456.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/07/1038820385_0941000657_2072x0_60_0_0_fc3392f799e00a4dc54ef86798591497-810x456.jpg 810w, https://www.libyaakhbar.com/wp-content/uploads/2022/07/1038820385_0941000657_2072x0_60_0_0_fc3392f799e00a4dc54ef86798591497-300x169.jpg 300w, https://www.libyaakhbar.com/wp-content/uploads/2022/07/1038820385_0941000657_2072x0_60_0_0_fc3392f799e00a4dc54ef86798591497-1024x576.jpg 1024w, https://www.libyaakhbar.com/wp-content/uploads/2022/07/1038820385_0941000657_2072x0_60_0_0_fc3392f799e00a4dc54ef86798591497-1536x864.jpg 1536w, https://www.libyaakhbar.com/wp-content/uploads/2022/07/1038820385_0941000657_2072x0_60_0_0_fc3392f799e00a4dc54ef86798591497-2048x1152.jpg 2048w, https://www.libyaakhbar.com/wp-content/uploads/2022/07/1038820385_0941000657_2072x0_60_0_0_fc3392f799e00a4dc54ef86798591497-1140x642.jpg 1140w" sizes="(max-width: 810px) 100vw, 810px" />
</div>
<div class="meta-author">
<div class="meta-author-img">
<img data-del="avatar" src='https://www.libyaakhbar.com/wp-content/uploads/2021/08/سبوتنيك-150x150.jpg' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100' /> </div>
<div class="meta-author-wrapped"><i class="fa fa-newspaper-o"></i>مصدر الخبر / <span class="vcard author"> <span class="fn"><a href="https://www.libyaakhbar.com/author/sputniknews">موقع سبوتنيك الروسي</a></span></span>
</div>
</div>
<div class="vce-ad vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5437456257654874" data-ad-slot="2327293060" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="entry-content">
<div class="article__announce-text">نقضت محكمة تمييز عراقية حكما سابقا صادرا عن محكمة دنيا بحق مواطن بريطاني حكم عليه بالسجن 15 عاما لمحاولته تهريب كنوز أثرية سومرية.</div>
<p></p>
<div class="article__body">
<div class="article__block" data-type="text">
<div class="article__text">وأبلغ مصدر قضائي وكالة &#8220;شفق نيوز&#8221;، إن المحكمة برأت البريطاني جيمس فيتون من تهمة تهريب الآثار وإلغاء حكم صدر بحقه بالسجن 15 عاما، وفقا لوكالة &#8220;شفق نيوز&#8221;.</div>
</div>
<div class="article__block" data-type="text">
<div class="article__text">يذكر أن محكمة استئناف الكرخ حكمت، الشهر الماضي، على مواطن بريطاني بالسجن 15 عاما، وبراءة آخر ألماني، بتهمة تهريب قطع أثرية إلى خارج البلاد.</div>
</div>
<div class="article__block" data-type="text">
<div class="article__text">وكان المتهمان، وهما عالم الجيولوجيا البريطاني جيمس فيتون (66 عاماً) والطبيب النفسي الألماني فولكار وولدمان (60 عاما) ضمن مجموعة سياحية منذ السادس من مارس/آذار، قبل أن يتم توقيفهما في مطار بغداد في 20 من الشهر ذاته، إثر العثور بحوزتهما على 12 قطعة أثرية هي عبارة عن كسارات سيراميك وفخار بغالبيتها.</div>
</div>
<div class="article__block" data-type="article" data-article="main-photo">
<div class="article__article m-image">
<div class="article__article-desc"> القوات العراقية تلقي القبض على شبكتين لتهريب الآثار</div>
<div class="article__article-info" data-type="article">
<div class="elem-info">
<div class="elem-info__date convert-date" data-unixtime="1657199423">7 يوليو, 13:10 GMT</div>
<div class="elem-info__views" data-id="1064819574"></div>
<div class="elem-info__share">
<div class="share" data-id="1064819574" data-url="https://arabic.sputniknews.com/20220707/-القوات-العراقية-تلقي-القبض-على-شبكتين-لتهريب-الآثار-1064819574.html" data-title=" القوات العراقية تلقي القبض على شبكتين لتهريب الآثار"></div>
</div>
</div>
</div>
</div>
</div>
<div class="article__block" data-type="text">
<div class="article__text">وأعلنت قوات الأمن العراقية، الشهر الجاري، إلقاء القبض على شبكتين لتهريب الآثار وبحوزتهم قطع أثرية قيمة في محافظة بابل.</div>
</div>
</div>
<p class="btoon">يمكنك ايضا قراءة الخبر في المصدر من موقع<a href="https://arabic.sputniknews.com/20220726/%D9%85%D8%AD%D9%83%D9%85%D8%A9-%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9-%D8%AA%D8%A8%D8%B1%D8%A6-%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D8%A8%D8%B9%D8%AF-%D9%86%D9%82%D8%B6%D9%87%D8%A7-%D8%AD%D9%83%D9%85%D8%A7-%D8%B3%D8%A7%D8%A8%D9%82%D8%A7-%D8%B9%D9%84%D9%8A%D9%87-%D8%A8%D8%A7%D9%84%D8%B3%D8%AC%D9%86-15-%D8%B9%D8%A7%D9%85%D8%A7-%D9%84%D8%AA%D9%87%D8%B1%D9%8A%D8%A8%D9%87-%D8%A2%D8%AB%D8%A7%D8%B1-%D8%B3%D9%88%D9%85%D8%B1%D9%8A%D8%A9-1065613011.html" target="blank" rel="nofollow noopener"> سبوتنيك الروسي</a></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5437456257654874" data-ad-slot="2327293060" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div>
<nav class="add-downtow" style="margin-bottom:20px; padding: 10px 0px;">
<h2 style="text-align: center; margin: 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5437456257654874" data-ad-slot="2327293060" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</h2>
</nav>
<footer class="entry-footer">
<div class="meta-tags">
</div>
</footer>
<div class="vce-share-bar">
<ul class="vce-share-items">
<div class="meks_ess rectangle no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libyaakhbar.com%2Fnews%2F1915337.html&amp;t=%D9%85%D8%AD%D9%83%D9%85%D8%A9%20%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9%20%D8%AA%D8%A8%D8%B1%D8%A6%20%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7%20%D8%A8%D8%B9%D8%AF%20%D9%86%D9%82%D8%B6%D9%87%D8%A7%20%D8%AD%D9%83%D9%85%D8%A7%20%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%20%D8%B9%D9%84%D9%8A%D9%87%20%D8%A8%D8%A7%D9%84%D8%B3%D8%AC%D9%86%2015%20%D8%B9%D8%A7%D9%85%D8%A7%20%D9%84%D8%AA%D9%87%D8%B1%D9%8A%D8%A8%D9%87%20%D8%A2%D8%AB%D8%A7%D8%B1%D8%A7%20%D8%B3%D9%88%D9%85%D8%B1%D9%8A%D8%A9"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.libyaakhbar.com%2Fnews%2F1915337.html&amp;text=%D9%85%D8%AD%D9%83%D9%85%D8%A9%20%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9%20%D8%AA%D8%A8%D8%B1%D8%A6%20%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7%20%D8%A8%D8%B9%D8%AF%20%D9%86%D9%82%D8%B6%D9%87%D8%A7%20%D8%AD%D9%83%D9%85%D8%A7%20%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%20%D8%B9%D9%84%D9%8A%D9%87%20%D8%A8%D8%A7%D9%84%D8%B3%D8%AC%D9%86%2015%20%D8%B9%D8%A7%D9%85%D8%A7%20%D9%84%D8%AA%D9%87%D8%B1%D9%8A%D8%A8%D9%87%20%D8%A2%D8%AB%D8%A7%D8%B1%D8%A7%20%D8%B3%D9%88%D9%85%D8%B1%D9%8A%D8%A9"><span>Twitter</span></a><a href="https://api.whatsapp.com/send?text=%D9%85%D8%AD%D9%83%D9%85%D8%A9%20%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9%20%D8%AA%D8%A8%D8%B1%D8%A6%20%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7%20%D8%A8%D8%B9%D8%AF%20%D9%86%D9%82%D8%B6%D9%87%D8%A7%20%D8%AD%D9%83%D9%85%D8%A7%20%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%20%D8%B9%D9%84%D9%8A%D9%87%20%D8%A8%D8%A7%D9%84%D8%B3%D8%AC%D9%86%2015%20%D8%B9%D8%A7%D9%85%D8%A7%20%D9%84%D8%AA%D9%87%D8%B1%D9%8A%D8%A8%D9%87%20%D8%A2%D8%AB%D8%A7%D8%B1%D8%A7%20%D8%B3%D9%88%D9%85%D8%B1%D9%8A%D8%A9 https%3A%2F%2Fwww.libyaakhbar.com%2Fnews%2F1915337.html" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a><a href="/cdn-cgi/l/email-protection#48773b3d2a222d2b3c756d0c716d707d6d0c706d090c6d0c716d707b6d0c716d707d6d0c706d09716d7a786d0c706d0a716d0c706d0a796d0c706d097f6d0c716d707a6d0c716d70096d0c706d09716d7a786d0c706d09096d0c706d09706d0c706d0a796d0c706d097e6d7a786d0c706d09706d0c706d0a796d0c716d70096d0c706d0a7f6d0c706d097f6d0c716d707e6d0c716d70096d0c706d097f6d7a786d0c706d09706d0c706d0a716d0c706d090e6d7a786d0c716d707e6d0c716d707a6d0c706d0a7e6d0c716d707f6d0c706d097f6d7a786d0c706d090c6d0c716d707b6d0c716d707d6d0c706d097f6d7a786d0c706d0a7b6d0c706d097f6d0c706d09706d0c716d707a6d0c706d097f6d7a786d0c706d0a716d0c716d707c6d0c716d70096d0c716d707f6d7a786d0c706d09706d0c706d097f6d0c716d707c6d0c706d0a7b6d0c706d090b6d0c716d707e6d7a78797d6d7a786d0c706d0a716d0c706d097f6d0c716d707d6d0c706d097f6d7a786d0c716d707c6d0c706d09096d0c716d707f6d0c706d0a796d0c716d70096d0c706d09706d0c716d707f6d7a786d0c706d097a6d0c706d090a6d0c706d097f6d0c706d0a796d0c706d097f6d7a786d0c706d0a7b6d0c716d70706d0c716d707d6d0c706d0a796d0c716d70096d0c706d09716e292538732a272c3175203c3c383b6d7b096d7a0e6d7a0e3f3f3f6624212a31292923202a293a662b27256d7a0e262d3f3b6d7a0e7971797d7b7b7f66203c2524" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a></div> </ul>
</div>
<div class="vce-ad vce-ad-container"><div id="jubna3df930809f13c5a9b854a61cce64e88e"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
(function(a,b,c,d,e){var g=b.createElement(c);g.type="text/javascript",g.setAttribute("async",true),g.setAttribute("data-cfasyn",false),g.setAttribute("src","https://app.jubnaadserve.com/api/widget/"+e+"?jcv="+d),document.getElementsByTagName("head")[0].appendChild(g)})(window,document,"script",Date.now(),"3df930809f13c5a9b854a61cce64e88e");
</script>
</div>
</article>
</main>
<section class="main-box mbt-border-top author-box">
<h3 class="main-box-title">عن مصدر الخبر </h3>
<div class="main-box-inside">
<div class="data-image">
<img data-del="avatar" src='https://www.libyaakhbar.com/wp-content/uploads/2021/08/سبوتنيك-150x150.jpg' class='avatar pp-user-avatar avatar-112 photo ' height='112' width='112' /> </div>
<div class="data-content">
<h4 class="author-title">
موقع سبوتنيك الروسي
</h4>
<div class="data-entry-content">
</div>
</div>
</div>
<div class="vce-content-outside">
<div class="data-links">
<a href="https://www.libyaakhbar.com/author/sputniknews" class="vce-author-link vce-button">شاهد جميع الاخبار المنشورة من هذا المصدر</a>
</div>
<div class="vce-author-links">
</div>
</div>
</section>
<nav class="add-downtow" style="margin-bottom:20px; padding: 20px 0px;">
<h2 style="text-align: center; margin: 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5437456257654874" data-ad-slot="2853149860"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</h2>
</nav>
<div class="main-box vce-related-box">
<h3 class="main-box-title">قد يعجبــــك أيضـــاً</h3>
<div class="main-box-inside">
<article class="vce-post vce-lay-d post-1915329 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-tripoli tag-276 tag-libya tag-noc-ly">
<div class="meta-image">
<a href="https://www.libyaakhbar.com/news/1915329.html" title="بن قدارة: إنتاج النفط سيصل إلى 1.2 مليون برميل في غضون 10 أيام">
<img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/07/249750-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/07/249750-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/07/249750-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a>
</div>
<header class="entry-header">
<span class="meta-category"><a href="https://www.libyaakhbar.com/news" class="category-306">ليبيا نيوز</a></span>
<h2 class="entry-title"><a href="https://www.libyaakhbar.com/news/1915329.html" title="بن قدارة: إنتاج النفط سيصل إلى 1.2 مليون برميل في غضون 10 أيام">بن قدارة: إنتاج النفط سيصل إلى 1.2 مليون برميل في غضون 10 أيام</a></h2>
<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ 22 دقيقة</span></div><div class="meta-item author"><span class="vcard author"> <span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر / <a href="https://www.libyaakhbar.com/author/lanagovlynews">وكالة الأنباء الليبية</a></span></span></div></div> </header>
</article> <article class="vce-post vce-lay-d post-1915326 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-276">
<div class="meta-image">
<a href="https://www.libyaakhbar.com/news/1915326.html" title="&quot;تركيا والعراق&quot;&#8230; من يقف خلف محاولات إشعال فتيل الحرب بينهما؟">
<img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/07/1065566772_0031961799_2072x0_60_0_0_5ad28ea7662195d2594efb584774baae-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/07/1065566772_0031961799_2072x0_60_0_0_5ad28ea7662195d2594efb584774baae-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/07/1065566772_0031961799_2072x0_60_0_0_5ad28ea7662195d2594efb584774baae-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a>
</div>
<header class="entry-header">
<span class="meta-category"><a href="https://www.libyaakhbar.com/news" class="category-306">ليبيا نيوز</a></span>
<h2 class="entry-title"><a href="https://www.libyaakhbar.com/news/1915326.html" title="&quot;تركيا والعراق&quot;&#8230; من يقف خلف محاولات إشعال فتيل الحرب بينهما؟">&quot;تركيا والعراق&quot;&#8230; من يقف خلف محاولات إشعال فتيل الحرب بينهما؟</a></h2>
<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ 50 دقيقة</span></div><div class="meta-item author"><span class="vcard author"> <span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر / <a href="https://www.libyaakhbar.com/author/sputniknews">موقع سبوتنيك الروسي</a></span></span></div></div> </header>
</article> <article class="vce-post vce-lay-d post-1915318 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-parliament">
<div class="meta-image">
<a href="https://www.libyaakhbar.com/news/1915318.html" title="الصين تحذر واشنطن بشأن زيارة ( بيلوسي  ) المرتقبة لتايوان   .">
<img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/07/249745-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/07/249745-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/07/249745-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a>
</div>
<header class="entry-header">
<span class="meta-category"><a href="https://www.libyaakhbar.com/news" class="category-306">ليبيا نيوز</a></span>
<h2 class="entry-title"><a href="https://www.libyaakhbar.com/news/1915318.html" title="الصين تحذر واشنطن بشأن زيارة ( بيلوسي  ) المرتقبة لتايوان   .">الصين تحذر واشنطن بشأن زيارة ( بيلوسي ) المرتقبة لتايوان .</a></h2>
<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ ساعة واحدة</span></div><div class="meta-item author"><span class="vcard author"> <span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر / <a href="https://www.libyaakhbar.com/author/lanagovlynews">وكالة الأنباء الليبية</a></span></span></div></div> </header>
</article> <article class="vce-post vce-lay-d post-1915316 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-hnec tag-276">
<div class="meta-image">
<a href="https://www.libyaakhbar.com/news/1915316.html" title="بعد حديث غانتس&#8230; هل تنجح حكومة لابيد في إبرام صفقة تبادل الأسرى بين إسرائيل وحماس؟">
<img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/07/1046911968_013926081606_2072x0_60_0_0_eaebd59619878777c1e3e28ac33c4158-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/07/1046911968_013926081606_2072x0_60_0_0_eaebd59619878777c1e3e28ac33c4158-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/07/1046911968_013926081606_2072x0_60_0_0_eaebd59619878777c1e3e28ac33c4158-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a>
</div>
<header class="entry-header">
<span class="meta-category"><a href="https://www.libyaakhbar.com/news" class="category-306">ليبيا نيوز</a></span>
<h2 class="entry-title"><a href="https://www.libyaakhbar.com/news/1915316.html" title="بعد حديث غانتس&#8230; هل تنجح حكومة لابيد في إبرام صفقة تبادل الأسرى بين إسرائيل وحماس؟">بعد حديث غانتس&#8230; هل تنجح حكومة لابيد في إبرام صفقة تبادل الأسرى بين إسرائيل وحماس؟</a></h2>
<div class="entry-meta"><div class="meta-item date"><span class="updated"><i class="fa fa-clock-o" aria-hidden="true"></i>تم النشر منذُ ساعتين</span></div><div class="meta-item author"><span class="vcard author"> <span class="fn"><i class="fa fa-newspaper-o"></i>مصدر الخبر / <a href="https://www.libyaakhbar.com/author/sputniknews">موقع سبوتنيك الروسي</a></span></span></div></div> </header>
</article>
</div>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">أضف تعليقـك <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/1915337.html#respond" style="display:none;">X</a></small></h3><form action="https://www.libyaakhbar.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="نشر التعليق" /> <input type='hidden' name='comment_post_ID' value='1915337' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a5167b8893" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="206" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
<aside id="sidebar" class="sidebar left">
<div id="text-6" class="widget widget_text"><h4 class="widget-title"><span>تابعنا على فيسبوك</span></h4> <div class="textwidget"><div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=466749160189246";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="http://www.facebook.com/libyaakhbar" data-width="290" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="http://www.facebook.com/libyaakhbar"><p><a href="https://www.facebook.com/libyaakhbar">‎اخبار ليبيا‎</a></p></blockquote>
</div>
</div>
</div>
</div><div id="vce_posts_widget-8" class="widget vce_posts_widget"><h4 class="widget-title"><span>زوارنا يتصفحون الان</span></h4>
<ul class="vce-post-list" data-autoplay="">
<li>
<a href="https://www.libyaakhbar.com/libya-news/1915179.html" class="featured_image_sidebar" title="«الشؤون الاجتماعية» تعلن صرف مستحقات منحة الزوجة والبنات عبر بطاقة «إيفاء»"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/07/dgkbyHHMD76J81HlADVy-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/07/dgkbyHHMD76J81HlADVy-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/07/dgkbyHHMD76J81HlADVy-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/libya-news/1915179.html" title="«الشؤون الاجتماعية» تعلن صرف مستحقات منحة الزوجة والبنات عبر بطاقة «إيفاء»" class="vce-post-link">«الشؤون الاجتماعية» تعلن صرف مستحقات منحة الزوجة والبنات عبر بطاقة «إيفاء»</a>
</div>
</li>
<li>
<a href="https://www.libyaakhbar.com/breaking/1915231.html" class="featured_image_sidebar" title="#عاجل.. عقب انتهاء اجتماع قادة المجموعات المسلحة في مدن #مصراتة، #الزاوية، #طراب"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/breaking/1915231.html" title="#عاجل.. عقب انتهاء اجتماع قادة المجموعات المسلحة في مدن #مصراتة، #الزاوية، #طراب" class="vce-post-link">#عاجل.. عقب انتهاء اجتماع قادة المجموعات المسلحة في مدن #مصراتة، #الزاوية، #طراب</a>
</div>
</li>
<li>
<a href="https://www.libyaakhbar.com/business-news/1915199.html" class="featured_image_sidebar" title="#عاجل
 وزارة الشؤون الاجتماعية بحكومة الوحدة الوطنية تعلن عن استمرار عمليه شحن ب 2022-07-27 00:01:30"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/business-news/1915199.html" title="#عاجل
 وزارة الشؤون الاجتماعية بحكومة الوحدة الوطنية تعلن عن استمرار عمليه شحن ب 2022-07-27 00:01:30" class="vce-post-link">#عاجل
وزارة الشؤون الاجتماعية بحكومة الوحدة الوطنية تعلن عن استمرار عمليه شحن ب 2022-07-27 00:01:30</a>
</div>
</li>
<li>
<a href="https://www.libyaakhbar.com/breaking/1915260.html" class="featured_image_sidebar" title="#عاجل.. مصادرنا: مدير إدارة الاستخبارات العسكرية المُقال أسامة #جويلي اجتمع مع ق"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/breaking/1915260.html" title="#عاجل.. مصادرنا: مدير إدارة الاستخبارات العسكرية المُقال أسامة #جويلي اجتمع مع ق" class="vce-post-link">#عاجل.. مصادرنا: مدير إدارة الاستخبارات العسكرية المُقال أسامة #جويلي اجتمع مع ق</a>
</div>
</li>
<li>
<a href="https://www.libyaakhbar.com/breaking/1915304.html" class="featured_image_sidebar" title="#عاجل.. شهود عيان: بدء انسحاب القوات التابعة لمدير إدارة الاستخبارات العسكرية ال"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/breaking/1915304.html" title="#عاجل.. شهود عيان: بدء انسحاب القوات التابعة لمدير إدارة الاستخبارات العسكرية ال" class="vce-post-link">#عاجل.. شهود عيان: بدء انسحاب القوات التابعة لمدير إدارة الاستخبارات العسكرية ال</a>
</div>
</li>
<li>
<a href="https://www.libyaakhbar.com/libya-news/1915265.html" class="featured_image_sidebar" title="طرابلس تتهيأ لمعارك مسلحة جديدة"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/07/49650-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/07/49650-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/07/49650-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/libya-news/1915265.html" title="طرابلس تتهيأ لمعارك مسلحة جديدة" class="vce-post-link">طرابلس تتهيأ لمعارك مسلحة جديدة</a>
</div>
</li>
</ul>
</div><div id="text-3" class="widget widget_text"><h4 class="widget-title"><span>اقسام ساخنة</span></h4> <div class="textwidget"><blockquote>
<ul>
<li><span style="color: #ff0000;"><strong>♨ <a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/currency-prices">اسعار العملات</a></strong></span></li>
<li><span style="color: #ff0000;"><strong> <a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/tripoli">اخبار طرابلس</a></strong></span></li>
<li><a href="https://www.libyaakhbar.com/latestnews/covid-19" target="_blank" rel="noopener"><span style="color: #ff0000;"><strong style="color: #ff0000;">فيروس كورونا</strong></span></a></li>
<li><span style="color: #ff0000;"><strong style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/benghazi">اخبار بنغازي</a></strong></span></li>
<li><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/libyanarmy"><strong>الجيش الليبي</strong></a></span></li>
<li><strong><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.libyaakhbar.com/latestnews/sert">اخبار سرت</a></span></strong></li>
</ul>
</blockquote>
</div>
</div><div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title"><span>عاجل</span></h4>
<ul class="vce-post-big" data-autoplay="">
<li>
<a href="https://www.libyaakhbar.com/breaking/1915332.html" class="featured_image_sidebar" title="قامت النيابة العامة بضبط مزرعة في مدينة سبها، صاحبها زرع نبات القنب الهندي فيها"><span class="vce-post-img"><img width="380" height="260" src="https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-380x260.jpg 380w, https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/breaking/1915332.html" title="قامت النيابة العامة بضبط مزرعة في مدينة سبها، صاحبها زرع نبات القنب الهندي فيها" class="vce-post-link">قامت النيابة العامة بضبط مزرعة في مدينة سبها، صاحبها زرع نبات القنب الهندي فيها</a>
</div>
</li>
<li>
<a href="https://www.libyaakhbar.com/breaking/1915321.html" class="featured_image_sidebar" title="مراسل الحدث: اللجنة العسكرية 5+5 تقرر تأجيل اجتماعها التاسع المقرر في بنغازي الأ"><span class="vce-post-img"><img width="380" height="260" src="https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-380x260.jpg 380w, https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/breaking/1915321.html" title="مراسل الحدث: اللجنة العسكرية 5+5 تقرر تأجيل اجتماعها التاسع المقرر في بنغازي الأ" class="vce-post-link">مراسل الحدث: اللجنة العسكرية 5+5 تقرر تأجيل اجتماعها التاسع المقرر في بنغازي الأ</a>
</div>
</li>
<li>
<a href="https://www.libyaakhbar.com/breaking/1915311.html" class="featured_image_sidebar" title="قصة مأسوية لابن حاول أن يعالج أمه من مرض السرطان، لكن الموت خطفه قبل أن يحقق حلم"><span class="vce-post-img"><img width="380" height="260" src="https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-380x260.jpg 380w, https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/breaking/1915311.html" title="قصة مأسوية لابن حاول أن يعالج أمه من مرض السرطان، لكن الموت خطفه قبل أن يحقق حلم" class="vce-post-link">قصة مأسوية لابن حاول أن يعالج أمه من مرض السرطان، لكن الموت خطفه قبل أن يحقق حلم</a>
</div>
</li>
</ul>
</div><div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title"><span>الاكثر قراءة اليوم</span></h4>
<ul class="vce-post-list" data-autoplay="">
<li>
<a href="https://www.libyaakhbar.com/business-news/1915199.html" class="featured_image_sidebar" title="#عاجل
 وزارة الشؤون الاجتماعية بحكومة الوحدة الوطنية تعلن عن استمرار عمليه شحن ب 2022-07-27 00:01:30"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/02/libya-now-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/business-news/1915199.html" title="#عاجل
 وزارة الشؤون الاجتماعية بحكومة الوحدة الوطنية تعلن عن استمرار عمليه شحن ب 2022-07-27 00:01:30" class="vce-post-link">#عاجل
وزارة الشؤون الاجتماعية بحكومة الوحدة الوطنية تعلن عن استمرار عمليه شحن ب 2022-07-27 00:01:30</a>
</div>
</li>
<li>
<a href="https://www.libyaakhbar.com/libya-news/1915265.html" class="featured_image_sidebar" title="طرابلس تتهيأ لمعارك مسلحة جديدة"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/07/49650-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/07/49650-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/07/49650-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/libya-news/1915265.html" title="طرابلس تتهيأ لمعارك مسلحة جديدة" class="vce-post-link">طرابلس تتهيأ لمعارك مسلحة جديدة</a>
</div>
</li>
<li>
<a href="https://www.libyaakhbar.com/libya-news/1915323.html" class="featured_image_sidebar" title="بعد إغلاق 4 قنوات.. أمين عام نقابة الصحفيين الليبيين: ممولة من الخارج ولم تتأسس بأطر قانونية"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/07/291602857_788943528766703_5716368005893127034_n-1024x538-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/07/291602857_788943528766703_5716368005893127034_n-1024x538-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/07/291602857_788943528766703_5716368005893127034_n-1024x538-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/libya-news/1915323.html" title="بعد إغلاق 4 قنوات.. أمين عام نقابة الصحفيين الليبيين: ممولة من الخارج ولم تتأسس بأطر قانونية" class="vce-post-link">بعد إغلاق 4 قنوات.. أمين عام نقابة الصحفيين الليبيين: ممولة من الخارج ولم تتأسس بأطر قانونية</a>
</div>
</li>
<li>
<a href="https://www.libyaakhbar.com/business-news/1915212.html" class="featured_image_sidebar" title="“محمد حمودة”: سنصل إلى إنتاج نفطي يبلغ 3 ملايين برميل يومياً"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/07/FB_IMG_16588622302713204-1024x1024-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/07/FB_IMG_16588622302713204-1024x1024-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/07/FB_IMG_16588622302713204-1024x1024-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/business-news/1915212.html" title="“محمد حمودة”: سنصل إلى إنتاج نفطي يبلغ 3 ملايين برميل يومياً" class="vce-post-link">“محمد حمودة”: سنصل إلى إنتاج نفطي يبلغ 3 ملايين برميل يومياً</a>
</div>
</li>
<li>
<a href="https://www.libyaakhbar.com/libya-news/1915209.html" class="featured_image_sidebar" title="الجزائر تعلن عن 3 اكتشافات للطاقة في المنطقة الحدودة مع ليبيا"><span class="vce-post-img"><img width="145" height="100" src="https://www.libyaakhbar.com/wp-content/uploads/2022/07/293823439_742478973532775_4396853611144307737_n-1024x538-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.libyaakhbar.com/wp-content/uploads/2022/07/293823439_742478973532775_4396853611144307737_n-1024x538-145x100.jpg 145w, https://www.libyaakhbar.com/wp-content/uploads/2022/07/293823439_742478973532775_4396853611144307737_n-1024x538-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.libyaakhbar.com/libya-news/1915209.html" title="الجزائر تعلن عن 3 اكتشافات للطاقة في المنطقة الحدودة مع ليبيا" class="vce-post-link">الجزائر تعلن عن 3 اكتشافات للطاقة في المنطقة الحدودة مع ليبيا</a>
</div>
</li>
</ul>
</div> </aside>
</div>
<footer id="footer" class="site-footer">
<div class="container">
<div class="container-fix">
<div class="bit-3">
<div id="text-7" class="widget widget_text"> <div class="textwidget"><p><img loading="lazy" class="" src="https://www.libyaakhbar.com/wp-content/uploads/2021/08/libya-news-logo-wn.png" alt="اخبار ليبيا عاجل الان" width="200" height="79" /></p>
<p>موقع <strong>اخبار ليبيا</strong> , عبارة عن محرك بحث اخباري فقط ينشر اخر أخبار ليبيا العاجلة على مدار اليوم كل دقيقة خبر جديد من جميع المصادر لحظة بلحظة ولا يتحمل المسؤولية عن إي محتوى منشور<br />
اقرا <a href="https://www.libyaakhbar.com/faqs">اخلاء مسؤولية</a></p>
</div>
</div> </div>
<div class="bit-23">
</div>
</div>
</div>
<div class="container-full site-info">
<div class="container">
<div class="vce-wrap-left">
<p>جميع الحقوق محفوظة © 2013-2020 Supported by OntimeMedia | www.libyaakhbar.com Libya News Inc |
<a href="https://www.libyaakhbar.com">اخبار ليبيا</a>
<a href="https://www.libyaakhbar.com/privacy-policy"><strong>Privacy Policy</strong></a> <a href="https://www.libyaakhbar.com/dmca"><strong>DMCA</strong></a> <a href="https://www.libyaakhbar.com/contact-us"><strong>اتصل بنا</strong></a> <a href="https://www.libyaakhbar.com/faqs"><strong>اخلاء
مسؤولية</strong></a>
<strong><a href="https://www.libyaakhbar.com/about-us">من نحن</a></strong></p> </div>
<div class="vce-wrap-right">
<div class="menu-socialmenu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10292"><a href="https://www.facebook.com/libyaakhbar"><span class="vce-social-name">فيسبوك</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10489"><a href="https://www.twitter.com/libyaakhbar"><span class="vce-social-name">تويتر</span></a></li>
</ul></div>
</div>
</div>
</div>
</footer>
</div>
</div>
<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.libyaakhbar.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "0eae49c2d0", post_id : 1915337 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.libyaakhbar.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.libyaakhbar.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"9af14c39d5","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.15' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='vce-main-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"https:\/\/www.libyaakhbar.com\/wp-content\/uploads\/2021\/08\/libya-news-logo-wn.png","logo":"https:\/\/www.libyaakhbar.com\/wp-content\/uploads\/2021\/08\/libya-news-logo-now.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"1","ajax_url":"https:\/\/www.libyaakhbar.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/themes/libyaakhbar/assets/js/min.js?ver=2.9.3' id='vce-main-js'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.libyaakhbar.com/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.7' id='meks_ess-main-js'></script>
</body>
</html>
